Ergebnis 1 bis 5 von 5

Thema: kein zugriff

  1. #1
    Senior Mitglied
    Registriert seit
    08.07.2015
    Beiträge
    359
    Thanks (gegeben)
    61
    Thanks (bekommen)
    3
    Total Downloaded
    267,75 MB
    Total Downloaded
    267,75 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo2
     
     
    Box 2:
    AX 60 HD
     
     
    Box 3:
    VU UNO 4K
     
     
    Box 4:
    Eddison OS Mini
     
     

    kein zugriff

    Hallo Gemeind, habe meine Box neu geflasht mit 6.4. Jetzt komme ich mit dreambox edit aber nicht mehr auf die Box. Mit winscp und port 22 geht es, aber leider nicht mit dreamboxedit. kann da jemand helfen?

    •   Alt Advertising

       

  2. #2
    giopet
    Gast
    Du musst erst unter Menue/Einstellungen/System/Netzwerk/Passwort einrichten,dir dort ein Passwort erstellen und mit grüner Taste speichern.Das ist mit ATV 6.4 ein Muss.Wenn einmal Passwort gesetzt ist,kannst und musst du dann unter Telnet/Filezilla/Dreamboxedit dein Passwort mit eingeben.

  3. Thanks yabba, esmos bedankten sich
  4. #3
    Anfänger
    Registriert seit
    12.05.2017
    Beiträge
    2
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo, habe dasselbe Problem mit meiner VU+ Duo2 unter OpenAtv 6.4: Netzwerk eingerichtet, Passwort vergeben. Trotzdem kein Zugriff mit DreamboxEdit....

  5. #4
    giopet
    Gast
    Passwort und IP richtig eingetragen?Hier gibt es defininiv keine Probleme,auch nicht mit Dreamboxedit

  6. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.856
    Thanks (gegeben)
    2798
    Thanks (bekommen)
    4757
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Auf den betroffenen Boxen mal per FTP (das wird zu 99% gehen) nach den Logs (dmesg und messages in /var/volatile/log/) schauen.
    Wir hatten das schon vor kurzer Zeit, dass bei den VU+ der smb-Dienst beim Start absemmelte.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com