Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    28.11.2014
    Beiträge
    2
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    36,44 MB
    Total Downloaded
    36,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 4K
     
     
    Box 2:
    Octagon SF8008 4K
     
     
    Box 3:
    VU Uno 4K
     
     

    Kann keine Aufnahmen mehr über EMC abspielen Openatv 6.3 mit SF4008 4K

    Hallo Forum,
    seit einigen Tagen kann ich keine Aufnahmen mehr von der HD abspielen, auch von den NAS Geräten funktioniert es nicht mehr. Habe mal probehalber die betreffenden Filme (es sind auch mk4 Dateien aus einer Mediathek dabei) auf die Festplatte meiner SF8008 4K kopiert. Hier werden die Filme problemlos abgespielt, auf der SF8008 läuft Openatv 6.4 Habe auch probehalber Openatv 6.4 auf die SF4008 4k aufgespielt (ohne Einstellungen usw. übernehmen). Leider das gleiche Ergebnis, nach dem Aufrufen der Playlist passiert zunächst gar nichts und beim Wiederholen der Auswahl des Films gibt es einen Bluescreen. Ich habe einen Crashlog angehängt. Hoffe, dass damit jemand im Forum etwas anfangen kann und mir auf die Sprünge helfen kann. Vielen Dank im Voraus.
    MfG
    Sleepwalker2015
    Angehängte Dateien Angehängte Dateien

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    22.09.2013
    Beiträge
    480
    Thanks (gegeben)
    273
    Thanks (bekommen)
    139
    Total Downloaded
    98,81 MB
    Total Downloaded
    98,81 MB
    ReceiverDankeAktivitäten
    Du versuchst über EMC abzuspielen.
    Was passiert, wenn Du über den "normalen" Mediaplayer gehst?
    -bildschirmfoto-zu-2021-07-07-16-56-21.png

    MfG

  3. #3
    Anfänger
    Registriert seit
    28.11.2014
    Beiträge
    2
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    36,44 MB
    Total Downloaded
    36,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 4K
     
     
    Box 2:
    Octagon SF8008 4K
     
     
    Box 3:
    VU Uno 4K
     
     
    Hallo DelthaBuegel,
    genau das Gleiche, Bluescreen. Habe den Crashlog angehängt.
    MfG Sleepwalker2015
    Angehängte Dateien Angehängte Dateien

  4. #4
    Senior Mitglied
    Registriert seit
    22.09.2013
    Beiträge
    480
    Thanks (gegeben)
    273
    Thanks (bekommen)
    139
    Total Downloaded
    98,81 MB
    Total Downloaded
    98,81 MB
    ReceiverDankeAktivitäten
    Warte mal bis jemand, mit mehr Ahnung, sich meldet.
    Da steht was von "invalid start byte".
    Ich habe aber keinen Plan, was das bedeutet.

    MfG

  5. Thanks sleepwalker2015 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com