Thanks Thanks:  1
Ergebnis 1 bis 4 von 4
  1. #1
    Mitglied
    Registriert seit
    09.08.2014
    Beiträge
    37
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Pixel bei Sundtek Tuner und SF4008

    Hallo,

    ich nutze den Octagon SF 4008 mit dem openatv 6.1 Image. Ich habe nun einen Sundtek Tuner (Sundtek Media TV Pro III) und habe diesen als DVB-C Tuner installiert. Das funktioniert auch soweit und er hat alle Sender von Unitymedia gefunden.

    Leider haben alle Sender Störungen in Form von Pixeln und Tonaussetzern. Es scheint so als wäre das Signal schlecht. Das ist es aber definitiv nicht.

    Gleiches Phänomen bei DVB-T2 HD. So macht ein Fernsehgucken keinen Spaß.

    Gibt es dafür eventuell einen Workarround?

    •   Alt Advertising

       

  2. #2
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.823
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k 4x DVB-S2 FBC / 2x DVB-C OpenATV 6.2
     
     
    Box 2:
    Gigablue Quad4k 2xDVB-S2 OpenATV 6.2
     
     
    Box 3:
    AX Quadbox 2400HD
     
     
    Box 4:
    diverse
     
     
    Box 5:
    DVBViewer
     
     
    Zitat Zitat von rv421 Beitrag anzeigen
    ich nutze den Octagon SF 4008 ...
    Gibt es dafür eventuell einen Workarround?
    Ja, gibt es:
    Box in die Tonne und was Anständiges kaufen.


    Gesendet von meinem SM-N950F mit Tapatalk
    Receiver/TV:
    • Vu+ Ultimo 4k 4xDVB-S2 FBC / 2x-C / 1.8TB / OpenATV 6.3@LG 65" OLED
    • Gigablue Quad 4k 2xDVB-S2 / 2x-C / 1.8TB GB / OpenATV 6.3@Samsung 32" LED
    • diverse weitere
    • S2-Twin-Tuner PCIe@Samsung SyncMaster T240HD (PC)
    • TechniSat SkyStar HD 2 (2.PC)
    Pay-TV: Schwarzfunk, Redlight HD Mega, HD-, Sky
    Internet: Telekom VDSL100 + Unitymedia 1play 100 / Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)

  3. Thanks Coolplay bedankten sich
  4. #3
    Senior Mitglied
    Registriert seit
    13.02.2015
    Beiträge
    350
    Total Downloaded
    13,50 MB
    Total Downloaded
    13,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 2 x DVB-S2X + DVB-T2 HD
     
     
    Das ist ein Bug im Treiber von der Octagon. Octagon hat den Treibersupport eingestellt. Da wird nix mehr kommen.
    5° W / 9° 13° 19,2° O / 42° O
    Rotor 57° O bis 45° W
    123sat.de

  5. #4
    Anfänger
    Registriert seit
    17.02.2017
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe das selbe Problem erlebt. Bei einer alte Image von Satdream-GR ( dezember 2017) gibt is kein Probleme. Tuner lauft Pixelfrei auf diesem Image !


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com