Seite 6 von 11 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 103
  1. #51
    Mitglied Avatar von johan36
    Registriert seit
    16.08.2017
    Beiträge
    48
    Thanks (gegeben)
    23
    Thanks (bekommen)
    16
    Total Downloaded
    981,1 KB
    Total Downloaded
    981,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K ULTRA HD
     
     
    Zitat Zitat von tekilakos Beitrag anzeigen
    also bei mir hatte es geklappt,mit deinstallieren und wieder frisch installieren
    man muss natürlich ja auch jedes mal ein richtigen Neustart der Box machen
    und nicht einfach einen GUI - Neustart
    deinstallieren >Neustart der Box > frisch installieren > Neustart der Box

    #18
    https://www.opena.tv/openatv-6-2-pub...tml#post335983

    Ist aber auch nur eine Notlösung.
    Die Prozedur muß man nach jedem Neuflash,wiederholen.
    123...und es bleibt dabei...nie wieder Octagon!!

    •   Alt Advertising

       

  2. #52
    Senior Mitglied
    Registriert seit
    16.08.2014
    Beiträge
    150
    Thanks (gegeben)
    21
    Thanks (bekommen)
    39
    Themenstarter
    Total Downloaded
    5,11 MB
    Total Downloaded
    5,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON SF4008 4K
     
     
    Box 2:
    AXAS HIS 4K Combo
     
     
    Zitat Zitat von johan36 Beitrag anzeigen
    Ist aber auch nur eine Notlösung.
    Die Prozedur muß man nach jedem Neuflash,wiederholen.
    und das ist jetzt ein Problem ?
    aber wie oft macht man ein Neuflash der Box ?
    Die OpenATV 6.2 ist ja eine beta Image und da muss man so einiges in kauf nehmen und auch wiederholen. es wird ja auch keiner gezwungen ein beta Image zu-flashen.

  3. #53
    Mitglied Avatar von johan36
    Registriert seit
    16.08.2017
    Beiträge
    48
    Thanks (gegeben)
    23
    Thanks (bekommen)
    16
    Total Downloaded
    981,1 KB
    Total Downloaded
    981,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K ULTRA HD
     
     
    Zitat Zitat von tekilakos Beitrag anzeigen
    und das ist jetzt ein Problem ?
    aber wie oft macht man ein Neuflash der Box ?
    Die OpenATV 6.2 ist ja eine beta Image und da muss man so einiges in kauf nehmen und auch wiederholen. es wird ja auch keiner gezwungen ein beta Image zu-flashen.
    Problem?(Notlösung),habe ich nichts von geschrieben.Hätte ich dir diese nicht in post17 geschrieben,hättest Du bis dato noch keine Notlösung..
    Soll ja auch noch Kunden geben die hier nicht Nachlesen.Und das sind so einige.
    Die Kurzsichtigkeit, einiger hinsichtlich der sf4008,überrascht mich auch nicht mehr.
    Auserdem gibt es auch noch die Atv-Flashoholiks,wie mich.

    ps: Du lebst nicht alleine mit der Sf4008 ..leider
    Geändert von johan36 (08.01.2018 um 13:42 Uhr) Grund: ps
    123...und es bleibt dabei...nie wieder Octagon!!

  4. #54
    Senior Mitglied
    Registriert seit
    16.08.2014
    Beiträge
    150
    Thanks (gegeben)
    21
    Thanks (bekommen)
    39
    Themenstarter
    Total Downloaded
    5,11 MB
    Total Downloaded
    5,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON SF4008 4K
     
     
    Box 2:
    AXAS HIS 4K Combo
     
     
    mit OpenATV 6.2 und GSStreamer 1.14.0 HBBtv problem
    mit OpenEight 6.5 solte es gehen weil kein GSStreamer 1.14.0

    HBBtv fährt sich nach start immer fest,
    so dass ein Neustart mit dem Netzschalter gemacht werden muss.
    Muss etwa das Pluggin HBBtv neu angepasst werden?
    Haben andere Nutzer auch mit ihrer SF4008 dieses Problem?

    habe es probiert mit OpenEight 6.5 gehen es.
    es ist ja noch mit GSStreamer 1.13.0
    Geändert von tekilakos (26.03.2018 um 18:55 Uhr)

  5. #55
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ja da werden sie das Hbbtv noch mit alten libs gebaut haben.

    Wenn du HbbTV brauchst, dann 6.1 nehmen. Da ist auch der alte gst drin.
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  6. #56
    Senior Mitglied
    Registriert seit
    16.08.2014
    Beiträge
    150
    Thanks (gegeben)
    21
    Thanks (bekommen)
    39
    Themenstarter
    Total Downloaded
    5,11 MB
    Total Downloaded
    5,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON SF4008 4K
     
     
    Box 2:
    AXAS HIS 4K Combo
     
     
    Es sollte ja als Info-Bug ( Hbbtv ) für die Imagebauer sein.
    Danke.

  7. #57
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5780
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Nur dass die Imagebauer dagegen nichts tun können. Das Plugin muß mit den neuen Libs im Image zurecht kommen, und muß daher neu gebaut werden. Das macht der Hersteller...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #58
    Mitglied
    Registriert seit
    15.10.2017
    Beiträge
    78
    Thanks (gegeben)
    23
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Decoder nach dem heutigen Online-Update beim Booten steckengeblieben

    decoder stuck at startup after running today's online update

  9. #59
    Senior Mitglied
    Registriert seit
    16.08.2014
    Beiträge
    150
    Thanks (gegeben)
    21
    Thanks (bekommen)
    39
    Themenstarter
    Total Downloaded
    5,11 MB
    Total Downloaded
    5,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON SF4008 4K
     
     
    Box 2:
    AXAS HIS 4K Combo
     
     
    Also bei mir nach dem heutigen Online-Update keine Probleme
    und was genau hast du gemacht ?

  10. #60
    Mitglied
    Registriert seit
    15.10.2017
    Beiträge
    78
    Thanks (gegeben)
    23
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe nichts Online-Bildupdate nur getan (31 Pakete).
    Ich habe es wieder versucht, jetzt prolema beim booten stecken geblieben

    I have not done anything online image update only (31 packages).
    I tried again now prolema stuck on booting


Seite 6 von 11 ErsteErste ... 45678 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com