Thanks Thanks:  30
Seite 3 von 17 ErsteErste 1234513 ... LetzteLetzte
Ergebnis 21 bis 30 von 161
  1. #21
    Senior Mitglied
    Registriert seit
    10.10.2016
    Ort
    Oberfranken
    Beiträge
    238
    Total Downloaded
    32,1 KB
    Total Downloaded
    32,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    Openbox SX6
     
     
    Box 2:
    Octagon SF4008 4K OpenATV 6.0
     
     
    Box 3:
    TBS 6983
     
     
    Box 4:
    TBS 5925
     
     
    Box 5:
    Octagon SF208 HD
     
     
    Hallo
    Apropos USB stick , habe ich mit dem Intenso 8GB Rainbow line nie einen Problem gehabt .
    Musste nicht formatieren oder was anderes tun, einfach in PC reingesteckt Datei drin gebracht und danach in dem 4008.
    Ich nutze so einen Stick für jede Image mit fullBackup Picon usw.... und es geht immer.
    diese habe ich bei Expert für weniger als 5 € gekriegt.

    schönen Tag

    •   Alt Advertising

       

  2. #22
    Anfänger
    Registriert seit
    21.08.2015
    Beiträge
    14
    Total Downloaded
    261,36 MB
    Total Downloaded
    261,36 MB
    ReceiverDankeAktivitäten
    Mit andere Sticks geht auch nicht

  3. #23
    Senior Mitglied
    Registriert seit
    22.09.2013
    Beiträge
    301
    Total Downloaded
    98,81 MB
    Total Downloaded
    98,81 MB
    ReceiverDankeAktivitäten
    Bitte alle anderen USB-Geräte abziehen. Den Update-Stick an die Front-USB-Buchse stecken.

    MfG

  4. #24
    Anfänger
    Registriert seit
    02.07.2015
    Beiträge
    3
    Total Downloaded
    150,9 KB
    Total Downloaded
    150,9 KB
    ReceiverDankeAktivitäten
    Hallo,, meine Erfahrung mit Linux Receivern ist - je älter und kleiner - je besser (auch kleiner 1GB) ....also mal die alten aus der Anfagszeit rauskramen. Fat32format und files drauf. Von meinen neuen 16-128gb sticks funzt kein einziger !
    Viel Erfolg !

  5. Thanks DelthaBuegel bedankten sich
  6. #25
    Senior Mitglied
    Registriert seit
    22.09.2013
    Beiträge
    301
    Total Downloaded
    98,81 MB
    Total Downloaded
    98,81 MB
    ReceiverDankeAktivitäten
    Das stimmt. Ich habe einen Uralt-Stick mit 2GB, den hüte ich, weil er bei noch keinem E²-Receiver versagt hat.

    MfG

  7. #26
    Avatar von sgs
    Registriert seit
    02.10.2016
    Ort
    Essen, Germany
    Beiträge
    1.239
    Total Downloaded
    11,81 MB
    Total Downloaded
    11,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo²
     
     
    Box 2:
    openATV 6.1
     
     
    Mein 256 MB Schätzchen wird auch gehegt
    Frage ist ja im Grunde, wer ist es schuld? Halten sich die Stick-Produzenten nicht an Standards oder ist das Enigma2-Linux (wenn es solches gibt) das Problem?

  8. #27
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.360
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Der USB-Teil zum Flashen per USB hat mit E2 wenig zu tun. Das ist, wie bei einem PC-Bios, ein proprietärer Teil des Bootloaders.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. Thanks sgs bedankten sich
  10. #28
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    1.117
    Total Downloaded
    320,66 MB
    Total Downloaded
    320,66 MB
    ReceiverDankeAktivitäten
    ..dann auch mal meinen "Senf" dazu geben^^

    ... habe einiges an Sticks hier und auch div. Boxen... manche Sticks funktionieren ( meist die bis 2GB und mit HP-USB-Disk Formatiert) ne Ewigkeit ohne Fehl und Tadel und irgendwann dann plötzlich nicht mehr ..k.A. wo die Ursache liegt....dann wieder mal neu formatiert und es geht dann plötzlich auch wieder...
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  11. #29
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.360
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    JA. Nicht jede Box bedankt sich beim Reboot nach dem Flashen mit einem sauberen Abmelden vom Dateisystem des USB-Sticks. Und dann noch das Abziehen nach dem Flashen - meist ZACK und Raus, statt Box nach der Einrichtung runterzufahren, und im stromlosen Zustand auszustecken. Da leidet dann schonmal das Dateisystem. Das wird beim Formatieren wieder gerichtet.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  12. #30
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    2.222
    Total Downloaded
    502,63 MB
    Total Downloaded
    502,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008
     
     
    Box 2:
    Vu+ Duo
     
     
    Meine SF 4008 will nicht mehr starten. Bleibt nur noch bei Booting stehen.

    Beim Versuch Online ein Image zu flashen ist der Flashvorgang einfach stehen geblieben. Und beim neu starten kommt nur noch Booting oder wenn man per USB flashen will Root File System dann Booting.

    Das darf doch nicht wahr sein. Ich kriege kein Image mehr geflasht.


Seite 3 von 17 ErsteErste 1234513 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com