Thanks Thanks:  811
Seite 154 von 155 ErsteErste ... 54104144152153154155 LetzteLetzte
Ergebnis 1.531 bis 1.540 von 1550
  1. #1531
    Mitglied
    Registriert seit
    19.10.2017
    Beiträge
    92
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD UE4K
     
     
    Box 2:
    Octagon SF4008
     
     
    Box 3:
    Octagon 1028p
     
     
    Da fällt mir aber ein Stein vom Herzen. Dachte schon es läge an Octagon

    •   Alt Advertising

       

  2. #1532
    Mitglied Avatar von Coolplay
    Registriert seit
    03.04.2018
    Beiträge
    59
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Neuromancer Beitrag anzeigen
    Da fällt mir aber ein Stein vom Herzen. Dachte schon es läge an Octagon
    Wo Denkst du hin,Schuld sind doch immer die anderen
    Murks aus Murgs .................................................. .................
    ,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,Wer sich Beta-Schrott Kauft, ist selbst Schuld



  3. #1533
    Senior Mitglied
    Registriert seit
    22.09.2013
    Beiträge
    386
    Total Downloaded
    98,81 MB
    Total Downloaded
    98,81 MB
    ReceiverDankeAktivitäten
    Seit Update gestern geht die Lautstärkeregelung nicht mehr richtig über HDMI.
    Lautstärke 0 funktioniert. Ab Lautstärke 1 ändert sich nichts mehr. muss jetzt eben über die Lautstärke des TV regeln.

    MfG

  4. #1534
    Senior Mitglied
    Registriert seit
    22.09.2013
    Beiträge
    386
    Total Downloaded
    98,81 MB
    Total Downloaded
    98,81 MB
    ReceiverDankeAktivitäten
    Nach flashen von OATV 6.3, von heute, läuft die Lautstärkereglung wieder wie gewohnt.

    MfG

  5. Thanks Verdi-fan bedankten sich
  6. #1535
    Mitglied
    Registriert seit
    17.04.2015
    Beiträge
    71
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Leider funktioniert seit der Treiber-Änderung zurück auf den alten Treiber HDR nicht mehr. Also muss ich wohl demnächst dann auch manuell den Treiber tauschen.

    Mit dem 12bit/HDR Modus aktiviert (d.h. ohne PIP) hat auf meinem 4K-TV der Ton immer problemlos funktioniert.

  7. #1536
    Senior Mitglied
    Registriert seit
    13.02.2015
    Beiträge
    353
    Total Downloaded
    13,50 MB
    Total Downloaded
    13,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 2 x DVB-S2X + DVB-T2 HD
     
     
    Ist das wirklich der alte Treiber aus dem letzten Jahr oder ist was anders?
    5° W / 9° 13° 19,2° O / 42° O
    Rotor 57° O bis 45° W
    123sat.de

  8. #1537
    Anfänger Avatar von Markaixx
    Registriert seit
    16.01.2018
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    In der IPTV-Sektion gibt es Kanäle, die kein Audio haben (Mediaset) auch gibt es einige Kanäle mit https, die nicht gesehen werden, du musst die S http entfernen, um sich gegenseitig zu sehen.

    Entschuldigung mein Deutsch

  9. #1538
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.691
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    der Support SF4008 ist eingestellt , da kommt nichts mehr Treiber Firma ist Pleite


    openATV we are open Source

    Boykott GPL violator

  10. Thanks el bandido, stephan94 bedankten sich
  11. #1539
    Mitglied
    Registriert seit
    19.10.2017
    Beiträge
    92
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD UE4K
     
     
    Box 2:
    Octagon SF4008
     
     
    Box 3:
    Octagon 1028p
     
     
    Kein Wunder. Aber es ist seitens Octagon nicht möglich eine andere Firma daran zu setzen? Zum Beispiel diejenige, welche die 8008 Treiber programmiert?

  12. #1540
    Mitglied Avatar von Coolplay
    Registriert seit
    03.04.2018
    Beiträge
    59
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    der Support SF4008 ist eingestellt , da kommt nichts mehr Treiber Firma ist Pleite


    Ha ha, dann kommt ja für diie 208, 228, 3038 .... auch nichts mehr.

    Noch ein Grund mehr, da nichts mehr zu kaufen.
    Murks aus Murgs .................................................. .................
    ,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,Wer sich Beta-Schrott Kauft, ist selbst Schuld




Seite 154 von 155 ErsteErste ... 54104144152153154155 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2020 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com