Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Mitglied
    Registriert seit
    09.04.2013
    Beiträge
    37
    Total Downloaded
    223,32 MB
    Total Downloaded
    223,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 2400
     
     
    Box 2:
    DM800se
     
     
    Box 3:
    Xtrend 4000
     
     

    Kein Bild mehr

    Moin

    Ich habe folgendes Problem hab auf einmal kein Bild mehr Ton ist da bei mehrmals umschalten dann geht es mal wieder, dann nach kurzer Zeit wieder nicht. Selbst nach mehrmaligem Neustart keine Besserung hat noch einer das Problem?

    Gesendet von meinem D5803 mit Tapatalk

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.871
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Beschreibe doch mal deine Ausgabe Einstellungen und die HDMI-CEC Einstellung.
    Auf welchen TV genau gibst du aus?
    Wie ist der eingestellt?
    Bei welchem Sender verschwindet das Bild (FreeTV/PayTV/SDTV/HDTV)?
    Geändert von Papi2000 (09.09.2015 um 18:38 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Mitglied
    Registriert seit
    09.04.2013
    Beiträge
    37
    Themenstarter
    Total Downloaded
    223,32 MB
    Total Downloaded
    223,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 2400
     
     
    Box 2:
    DM800se
     
     
    Box 3:
    Xtrend 4000
     
     
    HDMI-CEC ist aus Ich hab einen Samsung TV 1080i ist eingestellt ist erst aufgetaucht das Problem seit ich das Treiber update gemacht habe hatte ich vergessen noch zu sagen

    Gesendet von meinem D5803 mit Tapatalk
    Geändert von Blutgretsche (09.09.2015 um 17:42 Uhr) Grund: Ist bei allen Sendern

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.871
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Paar offene Fragen gibt es noch. Auch wenn der Fehler nach dem Treiberupdate aufgetaucht ist...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Mitglied
    Registriert seit
    09.04.2013
    Beiträge
    37
    Themenstarter
    Total Downloaded
    223,32 MB
    Total Downloaded
    223,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 2400
     
     
    Box 2:
    DM800se
     
     
    Box 3:
    Xtrend 4000
     
     
    Welche also es betrifft alle Sender das ist ja das komische und manchmal funktioniert es auch wieder und dann auf einmal nicht mehr TV schwarz aber Ton Skin ist auch zusehen wenn ich auf Ok drücke. OpenATV 5.0 ist drauf ist das Image was drauf war

    Gesendet von meinem D5803 mit Tapatalk

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.871
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    oATV5.0 ist buggy, aber auch Ende.
    Entweder auf oATV5.1 oder oATV4.2 wechseln.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Mitglied
    Registriert seit
    09.04.2013
    Beiträge
    37
    Themenstarter
    Total Downloaded
    223,32 MB
    Total Downloaded
    223,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 2400
     
     
    Box 2:
    DM800se
     
     
    Box 3:
    Xtrend 4000
     
     
    Ok dann werd ich mal neu flashen und berichten muss ich dann noch mal das Treiber update machen

    Gesendet von meinem D5803 mit Tapatalk

  8. #8
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.871
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Nimm erstmal ein "unverbogenes Image", auch ohne Einstellungen wiederherzustellen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #9
    Mitglied
    Registriert seit
    09.04.2013
    Beiträge
    37
    Themenstarter
    Total Downloaded
    223,32 MB
    Total Downloaded
    223,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 2400
     
     
    Box 2:
    DM800se
     
     
    Box 3:
    Xtrend 4000
     
     
    Ok werd ich machen berichte dann

    Gesendet von meinem D5803 mit Tapatalk

  10. #10
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.408
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    Box 4:
    Mutant HD 51
     
     
    Box 5:
    Vu+Duo2
     
     
    hatte so etwas auch mal bei Gigablue.Die Ursache war das HDMI Kabel


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com