Thanks Thanks:  1
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    07.10.2015
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Octagon Problem?

    Seit 2 Tage habe ich das Problem, dass mein Gerät nach kurzer Zeit "abstürzt". Ich kann dann nur noch ARD und ZDF sehen. Schalte ich es ne Weile aus, kommt wieder der Rest, aber verschwindet nach einer Weile.
    Spinnt jetzt meine Hardware (sf108) oder liegt das an dem veralteten Image?

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.593
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Einfach mal neu flashen und schauen ob das Problem damit behoben ist.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. Thanks esmos bedankten sich
  4. #3
    Anfänger
    Registriert seit
    07.10.2015
    Beiträge
    18
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke, mach ich später

    Zusatz: es hat sich rausgestellt, dass ein Router-Reset das Problem löst.
    Geändert von camurcu (11.06.2016 um 13:26 Uhr) Grund: Problem gelöst

  5. #4
    +Octagon-Technical support & advertising+ Avatar von esmos
    Registriert seit
    19.11.2015
    Ort
    www.octagon-forum.eu
    Beiträge
    2.722
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    OCTAGON SF8008 4K UHD E2
     
     
    Box 2:
    OCTAGON SF4008
     
     
    Box 3:
    OCTAGON SF3038
     
     
    Box 4:
    OCTAGON SF208 & 228 LCD
     
     
    Box 5:
    OCTAGON SF128 & SF138 HEVC H.265
     
     
    würde trotzdem auf aktuelle OpenATV 5.3 flashen, per USB

    findest du hier im link
    openATV Nightly Downloads

    würde ich empfehlen, zu mal vor paar Tagen Treiber aktualisiert wurde,


    Esmos
    Octagon-Germany.eu


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com