Thanks Thanks:  1
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    18.06.2016
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Mut@nt findet keine deutsche Sender

    Hallo,

    habe ein kleines problem und zwar habe ich seit kurzem ein mut@nt 1200 hd Receiver, bloß findet dieser keine deutschen Sender, mein alter Receiver findet alles und dies funktioniert auch...

    Wie bekomme ich es hin das ich die deutschen Sender finde, finde nur ZDF 3sat und Kika und haltt noch sat1 und ProSieben/ch und austria

    der rest ist alles ausländisches Zeug was ich nicht brauch.

    Habe astra19.2 schon dursucht, findet nur das selbe...

    hoffe einer ner kann mir Hefen
    danke !

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    18.06.2016
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Irgendwas muss ich bestimmt einstellen, kann ja nicht sein das ich nur 3 deutsche finde, ProSieben und SAT1 sind ja von der Schweiz und Österreich
    Hab aber einfach alles versucht, bekomme es aber nicht hin ...
    bekomme echt die Krise mit dem Teil

  3. #3
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.588
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Poste (Screenshot) mal deine Tunereinstellung.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  4. #4
    Anfänger
    Registriert seit
    18.06.2016
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hat sich erledigt, hab es hinbekommen trotzdem danke

  5. #5
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.588
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    @Dimsdale:
    Bitte immer auch die Lösung anführen. Somit provitieren evtl. auch Andere davon, die das gleiche Problem haben.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  6. Thanks laptan bedankten sich
  7. #6
    Anfänger
    Registriert seit
    18.06.2016
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Unter der manuelle Suche, die Frequenz Manuel eingetippt und gesucht, fertig !

  8. Thanks - bedankten sich
  9. #7
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.588
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Dann stimmt vermutlich deine satellites.xml nicht.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  10. #8
    Anfänger
    Registriert seit
    18.06.2016
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Weiß ich nicht, aber jetzt funktioniert alles perfekt


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:27 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com