Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    18.04.2017
    Beiträge
    26
    Thanks (gegeben)
    1
    Thanks (bekommen)
    5
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 (defekt)
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     

    Fernbedienungs Problem

    Hallo,
    ich habe ein Problem mit meiner Mutant 51 und zwar regiert die Fernbedienung nicht mehr Richtig wenn ich z.b. ins Epg gehe mit "nach oben Taste" läuft es einfach weiter das heisst er läuft die ganze Zeit durch die Sender. Habe jetzt mehrer FB probiert immer der gleiche Fehler am
    Anfang dachte ich es liegt an meiner Harmony aber genau das gleich macht es mit der Original FB.

    Kann man da irgendetwas ändern ??
    Software Version ist die 6.4 update aktuell heute nach dem die FB gesponnen hat gemacht immer noch der gleiche Fehler.

    Danke für euer helfen im Voraus.

    Gruss
    Ollie

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.753
    Thanks (gegeben)
    708
    Thanks (bekommen)
    1292
    Total Downloaded
    14,87 MB
    Total Downloaded
    14,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Sichere deine Einstellungen. Flashe mal neu, zuerst ohne Wiederherstellung der Einstellungen. Und teste dann so. Falls es geht stelle die Einstellungen wieder her und teste dann nochmals.
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Anfänger
    Registriert seit
    18.04.2017
    Beiträge
    26
    Thanks (gegeben)
    1
    Thanks (bekommen)
    5
    Themenstarter
    Total Downloaded
    3,29 MB
    Total Downloaded
    3,29 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 (defekt)
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Ich habe es befürchtet :-( Hatte gehofft das man nur eine Datei austauschen müsste. Ich werde es testen und dann berichten. Danke schon mal für die Hilfe

    Gruss
    Ollie

  4. #4
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.753
    Thanks (gegeben)
    708
    Thanks (bekommen)
    1292
    Total Downloaded
    14,87 MB
    Total Downloaded
    14,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Kannst ja leicht in einem anderen Boot_UP neu flashen.
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com