Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    12.01.2014
    Beiträge
    25
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    143,11 MB
    Total Downloaded
    143,11 MB
    ReceiverDankeAktivitäten

    HD51 bootet nicht mehr

    Hallo Leute,

    der Mutant von meinem Kumpel ist über Nacht ausgegangen und startet nun nicht mehr.
    Im Display leuchtet nur noch eine rote LED , Netzwerk Anschluss blinkt , das war es.

    Hat jemand einen Tip?

    Danke und Gruß

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.080
    Thanks (gegeben)
    689
    Thanks (bekommen)
    18344
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    beim einschalten also auch keine Anzeige mehr im Display

    und Flash eines Images von USB mal Probiert ?

    sonst RIP HD51


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Anfänger
    Registriert seit
    12.01.2014
    Beiträge
    25
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    143,11 MB
    Total Downloaded
    143,11 MB
    ReceiverDankeAktivitäten
    ja ich hatte schon versucht eins zu flashen, ich versuche nochmal das Factory Image , sonst muss ich das Gerät zu Reparatur schicken , hat noch Garantie


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com