Thanks Thanks:  0
Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 45
  1. #1
    Senior Mitglied
    Registriert seit
    06.12.2016
    Beiträge
    215
    Thanks (gegeben)
    11
    Thanks (bekommen)
    20
    Total Downloaded
    110,34 MB
    Total Downloaded
    110,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 500C
     
     
    Box 2:
    Golden Media Spark one C
     
     
    Box 3:
    Mutant HD 51 4k
     
     

    Mutant HD 51 wlan geht nicht

    ich wollte meine meine Mutant hd 51 per wlan mit der fritz verbinden was gestern ja ging
    heute wird kein Netzwerk gefunden
    ich habe diesen stick CSL Dual Band AC1200 WLAN Stick | 2,4 GHz / 5 GHz | bis zu 867 MBit/s | USB 3.0
    mit diesem chipsatz rtl 8812 au Treiber wurde nach installiert
    gestern lief der ja auch
    heute war der nach den einschalten WLAN aus
    also neu installiert ging nicht steht immer auf getrennt
    ssid suche gemacht kein Netzwerk gefunden
    es kam nur noch Software Fehler und die Box startete neu was läuft da falsch ?
    hier ist der Crash log

    Angehängte Dateien Angehängte Dateien
    Geändert von stubentiger (13.03.2018 um 10:38 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    16.06.2014
    Beiträge
    693
    Thanks (gegeben)
    59
    Thanks (bekommen)
    92
    Total Downloaded
    966,21 MB
    Total Downloaded
    966,21 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Interpunktion vergessen und Rechtschreibung ignoriert.
    Man kann den Beitrag zwar lesen aber nicht verstehen.

  3. #3
    Senior Mitglied
    Registriert seit
    06.12.2016
    Beiträge
    215
    Thanks (gegeben)
    11
    Thanks (bekommen)
    20
    Themenstarter
    Total Downloaded
    110,34 MB
    Total Downloaded
    110,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 500C
     
     
    Box 2:
    Golden Media Spark one C
     
     
    Box 3:
    Mutant HD 51 4k
     
     
    das hilft mir aber auch nicht weiter

  4. #4
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Geht es im 6.1?

    Gesendet von meinem SM-P605 mit Tapatalk
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  5. #5
    Senior Mitglied
    Registriert seit
    06.12.2016
    Beiträge
    215
    Thanks (gegeben)
    11
    Thanks (bekommen)
    20
    Themenstarter
    Total Downloaded
    110,34 MB
    Total Downloaded
    110,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 500C
     
     
    Box 2:
    Golden Media Spark one C
     
     
    Box 3:
    Mutant HD 51 4k
     
     
    mit 6.1 das selbe Problem wenn ich den log richtig verstehe müsste am IPv6 liegen
    hier der log vom 6.1
    Angehängte Dateien Angehängte Dateien

  6. #6
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    verschoben
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  7. #7
    Senior Mitglied
    Registriert seit
    06.12.2016
    Beiträge
    215
    Thanks (gegeben)
    11
    Thanks (bekommen)
    20
    Themenstarter
    Total Downloaded
    110,34 MB
    Total Downloaded
    110,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 500C
     
     
    Box 2:
    Golden Media Spark one C
     
     
    Box 3:
    Mutant HD 51 4k
     
     
    klasse Hilfe

  8. #8
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    491
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3254
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Ich hatte nicht den Anspruch zu helfen. wlan nutze ich nicht.


    Gesendet von iPhone mit Tapatalk
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  9. #9
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.808
    Thanks (gegeben)
    676
    Thanks (bekommen)
    441
    Total Downloaded
    242,01 MB
    Total Downloaded
    242,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Zitat Zitat von stubentiger Beitrag anzeigen
    klasse Hilfe
    Wieso hast Du nicht IPv4 ,damit läuft meine Fritz und Mutanten perfekt ?
    OpenATV 6.4

  10. #10
    Mitglied
    Registriert seit
    28.09.2013
    Beiträge
    86
    Thanks (gegeben)
    61
    Thanks (bekommen)
    4
    Total Downloaded
    10,02 MB
    Total Downloaded
    10,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit openatv 6 mit 2 T2 HD
     
     
    Box 2:
    einige GigaBlue Quad mit HDF 6 mit 4 Sat, per Fernwartung 600 km
     
     
    Box 3:
    Xtrend 9500 mit HDF 6 mit 4 Sat, Fernwartung
     
     

    Mutant HD 51 wlan geht nicht

    Bitte wie schaltet man um auf iPV4? Seit gestern bekommt die HD51 bei mir auch kein Internet. Die HD51 ist angeschlossen über LAN über einen Edimax WLAN to LAN Adapter. Dieser Edimax WLAN zu LAN Adapter versorgt alle anderen Geräte zuverlässig (Fernseher, Verstärker, GigaBlue, und so weiter), nur die HD51 mit openatv 6.1 bekommt kein Internet. (Die letzten Jahre lief diese Konfiguration zuverlässig; somit vermute ich einen Zahlendreher bei einem Software Update.)

    Geändert von Biber (17.03.2018 um 16:02 Uhr)


Seite 1 von 5 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com