Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    11.12.2017
    Beiträge
    5
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 51 UHD 4K mit Open ATV 6.1
     
     

    Hbbtv bricht immer ab

    Moin zusammen und einen schönen 4. Advent.

    Ich habe gestern Hbbtv installiert und natürlich auch ausprobiert. Soweit läuft auch alles gut, allerdings bricht die Übertragung nach ca. 1 Min. des Filmes ab. Bildschirm wird schwarz und kein Ton mehr da. Ich komme mit Exit wieder zurück ins Programm und kann über rote Taste Hbbtv wieder starten aber dann geht das ganze von vorne los.
    Muss ich noch irgendetwas anderes einstellen?

    Schöne Grüße

    Bernd

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.808
    Thanks (gegeben)
    676
    Thanks (bekommen)
    441
    Total Downloaded
    242,01 MB
    Total Downloaded
    242,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Also ich habe das aktuelle Image 6.1 auf der Box (Mutant hd 51) und bei mir läuft der Stream durch egal welcher Sender.
    Extra einstellen muß man nix.
    OpenATV 6.4


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com