Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Senior Mitglied
    Registriert seit
    24.04.2013
    Beiträge
    323
    Thanks (gegeben)
    15
    Thanks (bekommen)
    52
    Total Downloaded
    18,07 MB
    Total Downloaded
    18,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     

    Box hängt sich manchmal beim beenden von Kodi auf.

    Box hängt sich manchmal beim beenden von Kodi auf.
    Wenn man bei Kodi mit der FB das Ausschaltsymbol anwählt (oben links) dann friert Kodi manchmal komplett ein dann hilft nur noch ein Rest an der Box.
    Es ist egal ob man vorher was an Addon gestartet hat oder nicht.
    Hat jemand eine Idee? oder ist das schon bekannt?

    Gruß
    Klöön
    ------------------------------
    -- Es ist wie es ist --

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    6.045
    Thanks (gegeben)
    939
    Thanks (bekommen)
    1483
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Mutant HD60
     
     
    Ja hab ich. Ich schick dir heute abend mal ein Script zum beenden von kodi. Habe mich auch immer darüber geärgert, mit dem Script klappt das 100%.

    Gesendet von meinem SM-G900F mit Tapatalk


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  3. #3
    Senior Mitglied
    Registriert seit
    17.05.2014
    Ort
    Ruhrpott
    Beiträge
    311
    Thanks (gegeben)
    92
    Thanks (bekommen)
    33
    Total Downloaded
    18,86 MB
    Total Downloaded
    18,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4k SE
     
     
    Box 2:
    VU+ Uno 4k
     
     
    Die hängt sich nicht auf, manchmal dauert es nur extrem lange. Teilweise bis zu 2 oder 3 Minuten.

  4. #4
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.763
    Thanks (gegeben)
    653
    Thanks (bekommen)
    416
    Total Downloaded
    233,31 MB
    Total Downloaded
    233,31 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 2:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.4
     
     
    Klar hängt die sich beim Beenden des kodis manchmal auf,da kannste warten bist man schwarz wird ,tut sich nix nur Strom aus hilft.
    Ist aber nicht immer nur gelegentlich.
    OpenATV 6.4

  5. #5
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    6.045
    Thanks (gegeben)
    939
    Thanks (bekommen)
    1483
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Mutant HD60
     
     
    hier mal kleine Anleitung gemacht.


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  6. Thanks klöön, Vision, pscem8mp, hamall bedankten sich
  7. #6
    Pike_Bishop
    Gast
    Das Problem gabs auch schon im alten Kodi vor 1 oder zwei Jahren zumindest an der Mutant HD 2400
    hab jetzt zwar auch wieder Kodi an der besagten Mutant aber konnte das noch nicht feststellen (hab aber Kodi auch kaum noch verwendet bislang).

    Jedenfalls aber gut was @willy01 hier dazu gebaut hat wenn das hilft is super


    Grüsse
    Pike

  8. #7
    Senior Mitglied
    Registriert seit
    24.04.2013
    Beiträge
    323
    Thanks (gegeben)
    15
    Thanks (bekommen)
    52
    Themenstarter
    Total Downloaded
    18,07 MB
    Total Downloaded
    18,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Hallo,

    besten dank an willy01
    Bis jetzt läuft es prima.

    Gruß und danke
    Klöön
    ------------------------------
    -- Es ist wie es ist --

  9. Thanks willy01, Vision bedankten sich
  10. #8
    Anfänger
    Registriert seit
    16.08.2014
    Beiträge
    2
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    VU+ Solo2
     
     

    Funktioniert bei mir leider nicht

    Hallo Willy,

    ich hab auf meiner HD51 alles wie beschrieben installiert. Box neu gestartet. Wenn ich jetzt im Kodi auf die Ein/Aus-Taste der FB drücke erscheint das Verlassen-Menü. Wenn ich dann ok drücke hängt die Box manchmal oder auch nicht. Der kill Befehl des Skripts wird offensichtlich nicht ausgeführt.. Muss ich noch etwas zusätzlich einstellen?

    Grüsse Al

  11. #9
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    6.045
    Thanks (gegeben)
    939
    Thanks (bekommen)
    1483
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Mutant HD60
     
     
    Da hast du was falsch gemacht, les nochmal genau nach.


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  12. #10
    Pike_Bishop
    Gast
    Wennst alles richtig machst dürfte das gar nicht so kommen;
    Wenn ich jetzt im Kodi auf die Ein/Aus-Taste der FB drücke erscheint das Verlassen-Menü.
    Der switcht dann ohne nem Verlassen-Menü zu e2 zurück.


    Grüsse
    Pike


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com