Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    19.10.2016
    Beiträge
    17
    Total Downloaded
    5,50 MB
    Total Downloaded
    5,50 MB
    ReceiverDankeAktivitäten

    Head Scratcher

    Got my HD51 earlier, flashed latest nightly all up and running

    Installed up to date satellite.xml to etc/enigma2

    Installed latest vhannibal channel list

    I am currently receiving no signal on most of the sat's on my motor (that work fine with exactly the same setup on my Zgemma H2H using openATV)

    Sky Deutschland fine but majority ie 30w, 13e, 0.8w have 0% SNR

    Tuner config DVB-S2 - Simple - Positioner (USALS)

    DVB-C working fine Virgin UK

    90cm dish, technomate 2300 motor, technomate TM-1 LNB

    Is it anything to do with the 2160p settings

    btw this box is a beast

    •   Alt Advertising

       

  2. #2
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.764
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von gap30 Beitrag anzeigen
    Got my HD51 earlier, flashed latest nightly all up and running

    Installed up to date satellite.xml to etc/enigma2

    Installed latest vhannibal channel list

    I am currently receiving no signal on most of the sat's on my motor (that work fine with exactly the same setup on my Zgemma H2H using openATV)

    Sky Deutschland fine but majority ie 30w, 13e, 0.8w have 0% SNR

    Tuner config DVB-S2 - Simple - Positioner (USALS)

    DVB-C working fine Virgin UK

    90cm dish, technomate 2300 motor, technomate TM-1 LNB

    Is it anything to do with the 2160p settings

    btw this box is a beast
    Does your motor turn to the right area, I do not know your motor type. Using here SG2100a which I get without issues 30w, 13e and 0.8w.

    2160p is for when you have a 4K television.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  3. #3
    Anfänger
    Registriert seit
    19.10.2016
    Beiträge
    17
    Themenstarter
    Total Downloaded
    5,50 MB
    Total Downloaded
    5,50 MB
    ReceiverDankeAktivitäten
    Think i have worked out the problem

    I installed cache flush and i noticed the memory was set to 1024 which i bumped up to 8192kb

    Thanks for the reply WTE

    Edit: Most sat's are better now but still 0% SNR on 30w
    Geändert von gap30 (05.11.2016 um 00:22 Uhr)

  4. #4
    Anfänger
    Registriert seit
    19.10.2016
    Beiträge
    17
    Themenstarter
    Total Downloaded
    5,50 MB
    Total Downloaded
    5,50 MB
    ReceiverDankeAktivitäten
    and it turns out it was the version of oscam-*** i was using :/
    Geändert von gap30 (05.11.2016 um 13:52 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com