Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    12.07.2015
    Beiträge
    3
    Total Downloaded
    3,63 MB
    Total Downloaded
    3,63 MB
    ReceiverDankeAktivitäten

    error mutant hd51 y motor

    hola.
    Tengo un error con el mutant + openatv +motsat3 , tengo solo puesto un sintonizador en modo avanzado , de igual manera que lo tengo en un axodin con openatv , y el problema es que se queda sin señal en muchas frecuencias y bloquea el motor , con antena fija va bien. Parece algun fallo de voltaje , solo funciona aveces.alguna idea?

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    12.07.2015
    Beiträge
    3
    Themenstarter
    Total Downloaded
    3,63 MB
    Total Downloaded
    3,63 MB
    ReceiverDankeAktivitäten
    solucionado ...
    Mutant + motor + lnb ( televes, probado con 4 diferentes ) ko
    mutatn + motor +lnb sharp , u otra marca ok


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com