Thanks Thanks:  0
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Anfänger
    Registriert seit
    30.09.2016
    Beiträge
    1
    Total Downloaded
    488,1 KB
    Total Downloaded
    488,1 KB
    ReceiverDankeAktivitäten

    Mut@nt Hd51 startet nicht mehr nach online-update

    Hallo,
    mein Mut@nt Hd51 startet nach dem Update nicht mehr.
    Wer weiß rat.

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    444
    Total Downloaded
    118,32 MB
    Total Downloaded
    118,32 MB
    ReceiverDankeAktivitäten
    beim mir genau so, habe dann neu geflasht.

  3. #3
    Senior Mitglied
    Registriert seit
    08.04.2014
    Beiträge
    436
    Total Downloaded
    277,53 MB
    Total Downloaded
    277,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K DVB-C FBC
     
     
    Rat ist: bei Kernelupdates nie ein Update durchführen sondern flashen mit Backup/Restore der Einstellungen (hier schon immer so empfohlen).

  4. #4
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Also am besten Neuflash und in Zukunft nicht Updaten wie hier schon empfohlen!
    OpenATV 6.2

  5. #5
    Senior Mitglied
    Registriert seit
    14.06.2016
    Beiträge
    196
    Total Downloaded
    96,26 MB
    Total Downloaded
    96,26 MB
    ReceiverDankeAktivitäten
    Wie geht das nochmal mit restore?

    Gesendet von meinem ONE A2003 mit Tapatalk 4

  6. #6
    Mitglied
    Registriert seit
    30.10.2013
    Beiträge
    53
    Total Downloaded
    15,91 MB
    Total Downloaded
    15,91 MB
    ReceiverDankeAktivitäten
    OpenPli aufspielen, dan kein problem mehr mit online updaten

  7. #7
    Avatar von koivo
    Registriert seit
    06.04.2013
    Ort
    Malediven
    Beiträge
    159
    Total Downloaded
    11,47 MB
    Total Downloaded
    11,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51 mit openHDF 6.2
     
     
    Box 2:
    DM900 mit openHDF 6.2
     
     
    Box 3:
    SF4008 mit openHDF 6.2
     
     
    Ist das was zum essen?

    Gesendet von meinem vKB004K mit Tapatalk

  8. #8
    Senior Mitglied Avatar von anmado
    Registriert seit
    24.05.2015
    Ort
    Darmstadt
    Beiträge
    397
    Total Downloaded
    128,70 MB
    Total Downloaded
    128,70 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4k HD51
     
     
    Box 2:
    Anadol ECO 4K UHD
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Opticum AX Odin Plus / Twin
     
     
    Box 5:
    Red Eagle Twin LCD
     
     
    Zitat Zitat von Bigsat Beitrag anzeigen
    OpenPli aufspielen, dan kein problem mehr mit online updaten

    Naja, die Aussage ist gefährlich

    Es ist nämlich egal welches Image installiert wurde,
    Es ist immer ein neuflash erforderlich, wenn Treiber oder Kernel neu sind.

    Ansonsten gibt es Probleme, es sei denn dass openPLI nie Treiber oder Kernel aktualisiert
    Das wiederum kann ich mir nicht vorstellen.
    Gruß anmado


    RECEIVER:
    -AX 4k HD51, -Red Eagle Twin LCD, -Opticum AX-Odin Plus , -Opticum AX Odin Twin,
    -Octagon SF 108 E2 HD, -Octagon SF 228 E2 HD,
    -Formuler F1, - Formuler F4,
    -Formuler S Turbo Android 4K Sat / DVB-T2HD Receiver

    Hotbird 13, Astra 19,2 und 28,2
    Der Shop meines Vertrauens


  9. #9
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    444
    Total Downloaded
    118,32 MB
    Total Downloaded
    118,32 MB
    ReceiverDankeAktivitäten
    Habe aber mit HD51 schon par Probleme, manchmal startet es nicht im standbay , muss von hinten Strom aus und einschalten, beim zappen habe öffter das Bild schwarz ist , beim vor und zurück , habe ich wieder Bild, das nervt schon manchmal.

  10. #10
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.767
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von hhh Beitrag anzeigen
    Habe aber mit HD51 schon par Probleme, manchmal startet es nicht im standbay , muss von hinten Strom aus und einschalten, beim zappen habe öffter das Bild schwarz ist , beim vor und zurück , habe ich wieder Bild, das nervt schon manchmal.
    Dann mussen sie mall alles neu installieren. Hier geht alles super gut
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K




Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com