Thanks Thanks:  35
Seite 9 von 11 ErsteErste ... 7891011 LetzteLetzte
Ergebnis 81 bis 90 von 107
  1. #81
    Senior Mitglied
    Registriert seit
    14.06.2016
    Beiträge
    196
    Total Downloaded
    96,26 MB
    Total Downloaded
    96,26 MB
    ReceiverDankeAktivitäten
    Mein TV kann natürlich HDR10

    Im opening thread steht immer nur 2160p60 nicht 2160p24

    Also sollte so eine Datei laufen?

    Format...........: x265 mkv
    Video Bitrate....: 64.1 Mbps
    Codec............: HEVC Main 10@L5.1@Higha
    Resolution.......: 3840x2160
    FPS..............: 23.976
    BitDepth.........: 10 bits
    Colour Primaries.: BT.2020
    ChromaSubsampling: 4:2:0

    •   Alt Advertising

       

  2. #82
    Mitglied
    Registriert seit
    25.05.2014
    Beiträge
    33
    Total Downloaded
    125,03 MB
    Total Downloaded
    125,03 MB
    ReceiverDankeAktivitäten
    Gibt es die Möglichkeit den PiP so einzustellen - 1 Kanal - Vollbild, 2 Kanal - Audio? Es wäre für Fußball Übertragungen sehr interessant... HD Bild + engl/deutsch Kommentar

  3. #83
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.767
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von oktay89 Beitrag anzeigen
    Gibt es die Möglichkeit den PiP so einzustellen - 1 Kanal - Vollbild, 2 Kanal - Audio? Es wäre für Fußball Übertragungen sehr interessant... HD Bild + engl/deutsch Kommentar
    Hardware habt mehr audio mixer so dar sollte kein Hardwarebeschränkung sein.
    Ich haben irgendwo ein plugin gesehen was audiopip heist. Kein ahnung ob das auch funktioniert mit box oder das allein option war von dmm oder vu.

    Dar wird jetzt noch gebaut fur ein browser mit e2. Wird aber auf listen gesetzt aber ich erwarten das in 2016 noch kein zeit ist um dies punkte gut zu kontrollieren was jetzt moglich ist.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  4. #84
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    test hd51 geht 1A

    HD51 experimentelle Chip funktionen aktivieren-hdr.jpg
    HD51 experimentelle Chip funktionen aktivieren-hdr2.jpg


    openATV we are open Source

    Boykott GPL violator

  5. #85
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.691
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Zitat Zitat von WTE Beitrag anzeigen
    Hardware habt mehr audio mixer so dar sollte kein Hardwarebeschränkung sein.
    Ich haben irgendwo ein plugin gesehen was audiopip heist. Kein ahnung ob das auch funktioniert mit box oder das allein option war von dmm oder vu.
    Das müßte auch ohne Plugin gehen. Blau lang drücken. Dann müßtest du die Option finden PIP anzuschalten(normalerweise auch blau). Danach nochmal lang blau drücken und dann grün. Jetzt kannst du das PIP Bild verschieben oder eben den Modus ändern. Dazu jetzt mehrfach 0 drücken. Einer der Modi ist, dass nur noch das PIP Bild zu sehen ist und das Hauptbild dahinter verschwindet. Hören tut man also das Hauptbild und sehen das PIP Bild.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  6. #86
    Mitglied
    Registriert seit
    25.05.2014
    Beiträge
    33
    Total Downloaded
    125,03 MB
    Total Downloaded
    125,03 MB
    ReceiverDankeAktivitäten
    Nicht mit hd51. Bei gigablue quad war es möglich

  7. #87
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.767
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von betacentauri Beitrag anzeigen
    Das müßte auch ohne Plugin gehen. Blau lang drücken. Dann müßtest du die Option finden PIP anzuschalten(normalerweise auch blau). Danach nochmal lang blau drücken und dann grün. Jetzt kannst du das PIP Bild verschieben oder eben den Modus ändern. Dazu jetzt mehrfach 0 drücken. Einer der Modi ist, dass nur noch das PIP Bild zu sehen ist und das Hauptbild dahinter verschwindet. Hören tut man also das Hauptbild und sehen das PIP Bild.
    So hauptkanal beispiel Radio und PiP Sender gehen sie dann nach 100% gross (Vollbild) machen.
    Das hort sich ja gut an und sollte mussen arbeiten.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  8. #88
    Senior Mitglied Avatar von Scoty43
    Registriert seit
    16.05.2017
    Ort
    Wien
    Beiträge
    218
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe bei mir die Startup ohne zahl auf 12 gestellt. Beim neu booten startet die Box nicht mehr. Am Display steht nur hd51 stb 4k. Wenn ich Stecker ziehe und neu anstecke wieder das selbe.

    Über ftp hatte ich noch Zugriff und wieder auf 1 geändert und die Box ist wieder gestartet.
    Geändert von Scoty43 (23.05.2017 um 14:44 Uhr)
    * Sony KD-55XE9305 * Gigablue UE 4K * Unicable2-LNB * UPC Internet 300 Mbits / 30 Mbits *

  9. #89
    Mitglied
    Registriert seit
    02.08.2015
    Beiträge
    82
    Total Downloaded
    44,34 MB
    Total Downloaded
    44,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Mut@nt HD2400
     
     
    Zitat Zitat von Scoty43 Beitrag anzeigen
    Habe bei mir die Startup ohne zahl auf 12 gestellt. Beim neu booten startet die Box nicht mehr. Am Display steht nur hd51 stb 4k. Wenn ich Stecker ziehe und neu anstecke wieder das selbe.

    Über ftp hatte ich noch Zugriff und wieder auf 1 geändert und die Box ist wieder gestartet.

    Hallo zusammen!

    Bei mir ist es genau dasselbe! Wollte meine Box heute mal auf Mode 12 umstellen, um PiP nutzen zu können.
    Habe dazu die STARTUP-Datei(en) per FTP geladen, auf 12 geändert und zurückkopiert. Danach bootet die Box
    nicht mehr. Der neueste Bootloader (V107R19) war schon bei der Auslieferung der Box drauf...

    Was mache ich falsch...?

  10. #90
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.370
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4k
     
     
    Box 2:
    Zgemma H7S
     
     
    Box 3:
    Edision Nino
     
     
    Box 4:
    Dinobot 4k
     
     
    Jetzt neu flashen, damit die Box wieder bootet.

    und das nächste Mal das Multiboot-Menü benutzen


  11. Thanks Sat_Pat bedankten sich

Seite 9 von 11 ErsteErste ... 7891011 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:56 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com