Thanks Thanks:  20
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 52
  1. #31
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.432
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4k
     
     
    Box 2:
    Zgemma H9S
     
     
    Box 3:
    Edision Nino+
     
     
    Box 4:
    Anadol 4k
     
     
    Stell mal die Auflösung probeweise auf 1080i.

    Da ich noch keinen 4k-TV habe teste ich immer mit dieser Auflösung. Und hatte noch nie ein Schwarzbild.

    (mobil gesendet)


    •   Alt Advertising

       

  2. #32
    Mitglied
    Registriert seit
    04.09.2016
    Beiträge
    82
    Total Downloaded
    66,24 MB
    Total Downloaded
    66,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dream 800
     
     
    Box 2:
    VU Solo (Clone)
     
     
    Box 3:
    AX 4K HD51
     
     
    Box 4:
    CST Tank
     
     
    Box 5:
    CST ZEE²
     
     
    In der Auflösung 720p und 1080i habe ich keine Probleme nach PiP

  3. Thanks googgi bedankten sich
  4. #33
    satpete
    Gast
    funktioniert auch mit 2160p einwandfrei wie bei anderen Auflösungen auch, kein Schwarzbild, Austausch ebenfalls einwandfrei,
    auch mit Oscam und 2 verschiedenen PayTV Programmen, Oscam bleibt auch nicht hängen (kein Modul),
    habe allerdings 1x Sat + 1x Kabel Tuner, funktioniert aber auch mit einem einzigen Sattuner allein

    deaktiviere mal deinen 2. Tuner und starte ARD HD, dann PiP und dann arte HD, geht mit einem einzigen Tuner,
    dann siehst du evtl. dass es am 2. Tuner bei dir liegt

  5. Thanks googgi bedankten sich
  6. #34
    Mitglied
    Registriert seit
    08.09.2016
    Beiträge
    46
    Total Downloaded
    481,8 KB
    Total Downloaded
    481,8 KB
    ReceiverDankeAktivitäten
    Hallo,

    ich habe ein größeres Problem nach der Aktualisierung des Bootloaders mir der hier verlinkten Datei. Zuvor hatte ich den Bootloader v31. Das Image (openatv 5.3.0 - 20160909) habe ich nicht aktualisiert. Die beiden Dateien "hd51-bolt.bin" und "imageversion" des neuen Bootloaders hatte ich im Verzeichnis "hd51" auf einen USB-Stick kopiert und diesen dann bei ausgeschalteter Box an den hinteren USB 2.0-Port angestöpselt. Dann habe ich den Taster der Box vorne links lange gedrückt gehalten, bis die Meldung "bolt" kam. Dann kam (aus meiner Erinnerung so etwas wie) "completet" und dann "Reboot" oder "Rebooting". Danach passierte minutenlang nichts mehr. Ich habe nochmal den Taster vorne links länger gedrückt gehalten, bis die Meldung verschwand, d.h. das Gerätedisplay schwarz war, d.h. auch kein kleines rotes Lämpchen war sichtbar. Und seither scheint die Box "tot" zu sein. Ich habe das Stromkabel abgesteckt und wieder eingesteckt, aber das Display bleibt aus. Auch ein kurzes oder längeres Drücken des Gerätetasters vorne links hilft nichts.

    Habt Ihr eine Idee, wie ich nun am besten vorgehe? Soll ich das Gerät gleich als Garantiefall einschicken oder gibt es sonst noch Möglichkeiten, dem Problem auf die Schliche zu kommen? Technisch bin ich nicht völlig unbewandert, und ein Multimeter zum Messen habe ich auch. Allerdings hört es da auch schon auf mit Ideen meinerseits. Also danke für Eure Hilfe!

    PS:
    Ich gehe nicht wirklich davon aus, dass der neue Bootloader "Schuld" ist - nicht, dass das hier so ankommt. Und noch bin ich recht entspannt, zumal ich darauf hoffe, das Gerät als Garantiefall repariert/ausgetauscht zu bekommen. Ob ein Bootloader-/Image-Update die Garantie ausschließt, weiß ich nicht, aber das ist hier erst einmal nicht relevant.
    Beste Grüße, vdr
    _________________________________________
    Mut@nt HD51 4K-HEVC | OpenATV 6.2 (20180828)
    Bootloader v1.07-r19 | Kernel 4.10.12 / 20170427

  7. #35
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.968
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Mit dem neuen Bootloader kamen auch neue Bootoptionen ( mit Pip oder ohne )
    ich denke, wenn du deine Box ( Image ) per USB flasht, dann läuft sie wieder
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  8. Thanks vdr bedankten sich
  9. #36
    Mitglied
    Registriert seit
    08.09.2016
    Beiträge
    46
    Total Downloaded
    481,8 KB
    Total Downloaded
    481,8 KB
    ReceiverDankeAktivitäten
    Du meinst, ich sollte das neuste (z.B. nightly) Image auf den USB-Stick packen, den Stick anstöpseln und die Gerätetaste vorne links gedrück halten und warten, bis neu geflasht wird? Müsste dazu die Box nicht aber irgendein Lebenszeichen vorher zeigen?


    EDIT:
    Nichts geht mehr, d.h. die Box scheint wirklich tot zu sein: Das Gerätedisplay ist komplett dunkel, d.h. da leuchtet nicht einmal die kleine rote LED (Standby) - weder nach dem Ziehen und Wiederreinstecken des Stromsteckers, noch nach Drücken (kurz oder lang) der Gerätetaste vorne links.


    Hat jemand noch Ideen, ob/wo ich im Gerät etwas stromtechnisch messen kann? Mir ist klar, dass da 230V drauf sind und das ggf. gefährlich ist, aber vielleicht wäre es ja zumindest möglich, doch noch auszuschließen, dass es ein Trafo- o.ä. Problem ist. Danke!
    Geändert von vdr (02.11.2016 um 17:36 Uhr)
    Beste Grüße, vdr
    _________________________________________
    Mut@nt HD51 4K-HEVC | OpenATV 6.2 (20180828)
    Bootloader v1.07-r19 | Kernel 4.10.12 / 20170427

  10. #37
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.912
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ab zum Händler hört sich so an das ja nicht schön


    openATV we are open Source

    Boykott GPL violator

  11. #38
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.815
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Haben sie USB stick richtig abgeschlossen wann sie es haben entfernt von PC?

    Warscheinlich ist dein Bootloader "bolt" Korrupt. Das kann einige handlers und Mut@nt selben wieder neu programmieren.
    Geändert von WTE (02.11.2016 um 18:53 Uhr)
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



  12. Thanks vdr bedankten sich
  13. #39
    Mitglied
    Registriert seit
    08.09.2016
    Beiträge
    46
    Total Downloaded
    481,8 KB
    Total Downloaded
    481,8 KB
    ReceiverDankeAktivitäten
    I used the "eject" function of Windows 10 (in German: "auswerfen"), so I assume that the files did not get corrupted. But of course I cannot be 100% sure about this. Can you please explain the last sentence of your post about "handlers" and "neu programmieren". Maybe I understand it better in English, if you like. And if you happen to have a hint for me if things are already lost for me (if the file was indeed corrupt and I thus bricked my box) or if there is anything else I can do, this would be great. Is there maybe a way to do a factory reset or something similar - even if the box seems to be bricked due to a failed bootloader update? I very much appreciate your help, thanks a lot!

    Entschuldigt bitte, dass ich ausnahmsweise in Englisch geschrieben habe.
    Geändert von vdr (02.11.2016 um 19:27 Uhr)
    Beste Grüße, vdr
    _________________________________________
    Mut@nt HD51 4K-HEVC | OpenATV 6.2 (20180828)
    Bootloader v1.07-r19 | Kernel 4.10.12 / 20170427

  14. #40
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.815
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von vdr Beitrag anzeigen
    I used the "eject" function of Windows 10 (in German: "auswerfen"), so I assume that the files did not get corrupted. But of course I cannot be 100% sure about this. Can you please explain the last sentence of your post about "handlers" and "neu programmieren". Maybe I understand it better in English, if you like. And if you happen to have a hint for me if things are already lost for me (if the file was indeed corrupt and I thus bricked my box) or if there is anything else I can do, this would be great. Is there maybe a way to do a factory reset or something similar - even if the box seems to be bricked due to a failed bootloader update? I very much appreciate your help, thanks a lot!

    Entschuldigt bitte, dass ich ausnahmsweise in Englisch geschrieben habe.
    It seems you brick your box by programm a wrong bootloader into the box. It normaly doesn't happen and it's most likely your USB stick or the files on your stick are corrupt.
    The bootloader bolt can only been reprogramm with a JTAG interface and special licensed software of Broadcom. Called in the market as BBS Tool and BBS BCM97439 software.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



  15. Thanks vdr bedankten sich

Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com