Thanks Thanks:  1
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23
  1. #11
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.917
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Ja, bei uns auch.





  2. Thanks diddi bedankten sich
    •   Alt Advertising

       

  3. #12
    Senior Mitglied Avatar von HdL
    Registriert seit
    08.04.2013
    Ort
    Sachsen
    Beiträge
    110
    Themenstarter
    Total Downloaded
    6,44 MB
    Total Downloaded
    6,44 MB
    ReceiverDankeAktivitäten
    Bin jetzt erst wieder On.
    Es betrifft den gesamten Receiver, also auch die Infobar. Es fällt dummerweise immer 20:15 Uhr auf. Denn da ist es erst 20:05 z.B. EPG zeigt dann nach dem Neustart erst mal nix an, geht dann wieder. Batterien für Uhr im Receiver ? Daran glaube ich jetzt nicht. Das synchronisiert sich doch sicher über Sat !?
    Ich schaue einfach mal genauer wie und wo das auftritt. War bis jetzt nicht weltbewegend aber nervend. Hätte ja sein könne das kennt noch Jemand.

    Mutant HD51

  4. #13
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Ne mit der Uhrzeit hatte ich nie Probleme,am Anfang war nach Neuflash mal das Datum durcheinander aber jetzt läuft alles bestens.
    OpenATV 6.2

  5. #14
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.060
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Tritt der Fehler auf allen Sendern auf, beim einschalten der Box?

    evtl mal ARD-HD als Startkanal einstellen zum testen
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. #15
    Senior Mitglied Avatar von HdL
    Registriert seit
    08.04.2013
    Ort
    Sachsen
    Beiträge
    110
    Themenstarter
    Total Downloaded
    6,44 MB
    Total Downloaded
    6,44 MB
    ReceiverDankeAktivitäten
    Falsch verstanden. Das tritt während des Betriebes auf. Anfangs noch alles i.O. Habe jetzt mal durchgezappt. Alles i.O. !?

    Mutant HD51

  7. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.060
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Tritt der Fehler auf allen Sendern auf
    Mal beobachten ob es nur bestimmte betrift, könnt auch falsch vom Sender kommen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  8. #17
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.402
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    na mal beobachten..vermute mal das da auf einem transponder was falsch lief
    Gruß Frank

  9. #18
    Senior Mitglied Avatar von HdL
    Registriert seit
    08.04.2013
    Ort
    Sachsen
    Beiträge
    110
    Themenstarter
    Total Downloaded
    6,44 MB
    Total Downloaded
    6,44 MB
    ReceiverDankeAktivitäten
    Bin mir da nicht sicher. Es war bis jetzt 3 mal, wo Wir das entdeckt haben. Ich habe eigentlich erst mal gezappt, hat nichts gebracht, dann neu gestartet. Sofort eben alles wieder i.O. Irgendetwas ist, das zu finden wird schwer, aber ich werde es posten.

    Mutant HD51

  10. #19
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.060
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Kannst auch mal unter System -> Zeit auf NTP-Server umstellen, ja versuch das mal weiter einzugrenzen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  11. #20
    Senior Mitglied Avatar von HdL
    Registriert seit
    08.04.2013
    Ort
    Sachsen
    Beiträge
    110
    Themenstarter
    Total Downloaded
    6,44 MB
    Total Downloaded
    6,44 MB
    ReceiverDankeAktivitäten
    Danke
    das ist eine gute Idee. Gefunden habe ich die Option schon, hatte nur die ganzen Jahre keine Probleme und wollte halt mal schauen, ob Andere auch das Problem haben.

    Mutant HD51


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:27 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com