Thanks Thanks:  19
Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte
Ergebnis 51 bis 60 von 62
  1. #51
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.581
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Auch mit dem neuen Bootloader, Kernel und Treiber ( Image 5.3 / 27.09 ) ist der Total-Crash noch reproduzierbar

    http://www.opena.tv/mut-nt-hd51/2722...tml#post248992
    Gruss HD75hd

    Lunix3 4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



    •   Alt Advertising

       

  2. #52
    Anfänger
    Registriert seit
    10.10.2016
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo Leute,
    ich habe das Problem leider auch . Bootloader v1.07-r19 und Image vom 10.10. Betreibe den Mutant mit Sky-CI Modul. Wird noch daran gearbeitet?

  3. #53
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    357
    Total Downloaded
    567,51 MB
    Total Downloaded
    567,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Mut@nt HD 51
     
     
    Hi,

    auch ich habe das Problem mit dem Power-Led ich hatte die ganze zeit ruhe aber jetzt geht es dauern wieder aus.Da ich Nachts viel Aufnehme ist das nicht sehr komfortabel da es mir die Aufnahmen dann nicht macht.
    Ich habe gemerkt das das erst wieder angefangen hat als ich das Sky-Modul in betrieb genommen habe, könnte das mit dem Modul irgendwie zusammenhängen ?.Ich hatte vorher ein AC von Mascom im betrieb.

    Danke emi

  4. #54
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.767
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von emi Beitrag anzeigen
    Hi,

    auch ich habe das Problem mit dem Power-Led ich hatte die ganze zeit ruhe aber jetzt geht es dauern wieder aus.Da ich Nachts viel Aufnehme ist das nicht sehr komfortabel da es mir die Aufnahmen dann nicht macht.
    Ich habe gemerkt das das erst wieder angefangen hat als ich das Sky-Modul in betrieb genommen habe, könnte das mit dem Modul irgendwie zusammenhängen ?.Ich hatte vorher ein AC von Mascom im betrieb.

    Danke emi
    Habt jemand es mit letzten treibern/kernel 4.7.4 auch problem ohne CI modul?
    Wann es allein mit sky modul kommt dann wird es einfager zu testen und ein losung finden.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  5. Thanks emi bedankten sich
  6. #55
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Schaut mal in Post 17 von mir genau das hatte ich auch festgestellt,seid ich das Sky Modul nicht mehr nutze sondern ACL läuft die Box perfekt!
    Ansonsten hätte ich mich als Threaderöffner schon wieder gemeldet. Vermute das es tatsächlich mit dem Sky Modul zusammen hängt.
    OpenATV 6.2

  7. Thanks emi bedankten sich
  8. #56
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    357
    Total Downloaded
    567,51 MB
    Total Downloaded
    567,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Mut@nt HD 51
     
     
    ich habe beim AC Modul nichts gemerkt und ich hatte es 4 Wochen im Einsatz, aber Sky- Modul rein und schon war es am ersten Tag wieder. Leider macht mir der AC Modul Aufnahmen die nicht Entschlüsselt sind deswegen der Wechsel auf Sky-Modul.

    Danke emi

  9. #57
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.767
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von emi Beitrag anzeigen
    ich habe beim AC Modul nichts gemerkt und ich hatte es 4 Wochen im Einsatz, aber Sky- Modul rein und schon war es am ersten Tag wieder. Leider macht mir der AC Modul Aufnahmen die nicht Entschlüsselt sind deswegen der Wechsel auf Sky-Modul.

    Danke emi
    So es sieht aus das mit sky modul das "rote led" problem (eher) kommt.

    Es ist allein mit timer aufnahme und mit aufwecken aus deepsleep ?
    Ich gehen von aus das mit 1 aufnahme timer es passiert oder must dar mehr aufnahmes geplannt wurden.
    Ersten aufnahme ist immer ok? ( so es passiert wann es wieder nach deepsleep geht oder direkt bei aufwachen)
    Passiert es auch wann sie allein FTA kanale aufnahme machen oder allein wann sky modul gebraucht wird.
    Box startet immer auf ein Kanal wo sky modul sich kann initialisieren?

    jeden info ist brauchbar.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  10. #58
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    357
    Total Downloaded
    567,51 MB
    Total Downloaded
    567,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Mut@nt HD 51
     
     
    Schalte ich die Box in den Depp modus geht es nach einige Zeit einfach die Rote Led aus und dann geht nichts mehr keine Aufnahme und mußt Stromschalter raus und rein damit die Box angeht egal ob Sky oder FTA Programm.

    emi

  11. #59
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.767
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von emi Beitrag anzeigen
    Schalte ich die Box in den Depp modus geht es nach einige Zeit einfach die Rote Led aus und dann geht nichts mehr keine Aufnahme und mußt Stromschalter raus und rein damit die Box angeht egal ob Sky oder FTA Programm.

    emi
    So wann sie ein "sky" Modul habt und setzt box in deepsleep dann nach ein wahl geht rote Led aus.
    Ohne das ein timer oder etwass wird gesetzt...
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  12. #60
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von emi Beitrag anzeigen
    ich habe beim AC Modul nichts gemerkt und ich hatte es 4 Wochen im Einsatz, aber Sky- Modul rein und schon war es am ersten Tag wieder. Leider macht mir der AC Modul Aufnahmen die nicht Entschlüsselt sind deswegen der Wechsel auf Sky-Modul.

    Danke emi
    Das verstehe ich nicht,ich habe volle Pakete und alles wird entschlüsselt was ich aufnehme !
    OpenATV 6.2


Seite 6 von 7 ErsteErste ... 4567 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com