Thanks Thanks:  19
Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 62
  1. #21
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.814
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Ich erwarten das IR auch funktioniert. Aber das die allein kein display haben.
    Warscheinlich geht allein display total aus und funktioniert box weiter gut.
    Konnte sie das viellicht testen?

    Dann wissen wir in welchen ecke wir mussen suchen nach ein losung.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



    •   Alt Advertising

       

  2. #22
    Senior Mitglied Avatar von kira
    Registriert seit
    07.11.2015
    Ort
    zu Hause in NDS
    Beiträge
    532
    Total Downloaded
    91,30 MB
    Total Downloaded
    91,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Triplexbox
     
     
    Box 3:
    Technisat-Matrix Unicable
     
     
    @diddi,
    lese so am Rande mal mit,
    du schreibst mit PLI ist der Fehler nicht ,
    hattest du da auch das CI+ Modul in der Box?
    und auch eingerichtet?
    Wenn ja, dann kann es doch nicht am Modul liegen, sondern an der Software von ATV
    Open ATV 6

  3. #23
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Zitat Zitat von diddi Beitrag anzeigen
    Ganz einfach oder ist das so schwer nachzuvollziehen,wenn die power LED nicht brennt ist die Kiste unbedienbar bei mir,was ist da sooo schwer zu verstehen?
    Die Power LED zeigt an,wenn sie denn mal brennt ,das ich sie aus dem DeepStandby mit der Ferbedienung holen kann,aber dies ist bei nicht Vorhandensein der LED
    eben nicht möglich! Das kuriose ist,mal funktioniert es, mal nicht. Irgendwas stimmt nicht,das wollte ich hier mit ausdrücken.
    So und nun sag mir ob die powewr LED was damit zu tun hat,oder ist das nur ein Accessoires zur Verschönerung des Displays ?
    Entschuldige,aber Deine Frage ..... !
    Schlecht gefrühstückt oder was? Das war ne ganz normale Frage und da erwarte ich ich auch eine ganz normale Antwort. Wenn du dazu nicht in Lage bist, dann schreib lieber gar nichts!
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  4. #24
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    @madie
    Habe immer gut gefrühstückt,aber Deine Frage war einfach dumm! Dann hast Du wahrscheinlich nicht gelesen was ich die ganze Zeit gepostet habe !
    mir kommt das manchmal vor ,als wenn Du unbedingt auf Zoff aus bist ,aber das funktioniert nicht mit mir und im übrigen hat mit Captain dazu schon eine vernünftige Antwort gegeben.

    Zitat Zitat von kira Beitrag anzeigen
    @diddi,
    lese so am Rande mal mit,
    du schreibst mit PLI ist der Fehler nicht ,
    hattest du da auch das CI+ Modul in der Box?
    und auch eingerichtet?
    Wenn ja, dann kann es doch nicht am Modul liegen, sondern an der Software von ATV
    Ja kira so ist es,das Modul war zwar drinn ,aber nicht aktiv!
    Geändert von madie (22.07.2016 um 16:55 Uhr) Grund: beiträge zusammengeführt. bitte editfunktion nutzen!
    OpenATV 6.2

  5. #25
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    einzige dumme ist deine threadthema!

    aber lassen wir das. du bist auf ignore gesetzt. und wenn du so weiter machst, wirst wohl hier genauso rausfliegen, wie in anderen foren auch schon. deine art ist einfach unerträglich. wenn man hilfe erwartet, sollte man sich auch dementsprechend benehmen!

    P.S. Bitte Doppelposts unterlassen! Boardregeln!
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  6. #26
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von WTE Beitrag anzeigen
    Ich erwarten das IR auch funktioniert. Aber das die allein kein display haben.
    Warscheinlich geht allein display total aus und funktioniert box weiter gut.
    Konnte sie das viellicht testen?

    Dann wissen wir in welchen ecke wir mussen suchen nach ein losung.
    Danke erst einmal für das Interesse.Ja die Box ist nach runterfahren mal bedienbar und manchmal eben nicht was mir angezeigt wird durch die rote LED die mal da ist und mal nicht.
    Aber der Hinweis wenn LED aus ist die Box noch über den PowerTaste an der Box durch lange gedrückt halten funktioniert und sie fährt dann hoch ,aber mittels FB geht nix. Wenn ich das CI+ Modul inaktiv mache ,
    dann passiert nichts und rote LED ist nach runterfahren immer da.Hatte zuvor auch die HD+ Karte mal getestet und mit der ist aber alles ok.

    Zitat Zitat von madie Beitrag anzeigen
    einzige dumme ist deine threadthema!

    aber lassen wir das. du bist auf ignore gesetzt. und wenn du so weiter machst, wirst wohl hier genauso rausfliegen, wie in anderen foren auch schon. deine art ist einfach unerträglich. wenn man hilfe erwartet, sollte man sich auch dementsprechend benehmen!

    P.S. Bitte Doppelposts unterlassen! Boardregeln!
    Nimm zur Kenntnis das ich mich bei Captain beschwere für Deine ignorante Haltung!
    Geändert von madie (22.07.2016 um 17:42 Uhr) Grund: beiträge zusammengeführt. bitte editfunktion nutzen!
    OpenATV 6.2

  7. #27
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    beim nächsten doppelpost gibt es verwarnung! bitte boardregeln lesen, verstehen und auch danach handeln!


    Nimm zur Kenntnis das ich mich bei Captain beschwere für Deine ignorante Haltung!
    ist dein gutes recht!
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  8. #28
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.455
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Komisch immer wenn alles ruhig ist kommt @ madie und schon wird aus einem Flämmchen ein Flächenbrand.
    Bleibt Cool es ist heiss genug draussen

    Übrigens ist es bei der Solo4k auch schon passiert wie hier bei der Mutant geschildert.Lasse die Box jetzt vorerst im Standby.
    Zumal Osc...nicht immer automatich anspringt nach deepstandbay.
    Vermisse das 5 Jahre alte Plugin mit M..

  9. #29
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Themenstarter
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von madie Beitrag anzeigen
    beim nächsten doppelpost gibt es verwarnung! bitte boardregeln lesen, verstehen und auch danach handeln!




    ist dein gutes recht!
    Richtig,erkannt,schade das man als normaler User die Ignorier Funktion nicht anwenden kann,denke das kriege ich auch so hin.
    An die Boardregeln werde ich Dich demnächst auch mal erinnern ,so wie Du mit den Usern hier verfährst,das macht kein anderer Moderator !
    OpenATV 6.2

  10. #30
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.403
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    gut nun ...

    weiter an der Problemlösung arbeiten ...und editfunktion ist ja n un auch net sooo schwer zu kapieren
    Gruß Frank

  11. Thanks diddi bedankten sich

Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com