Thanks Thanks:  70
Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 73
  1. #1
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.911
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten

    HD51 Treiber Update Information

    Treiber Update 19.07.2016

    - timer deepsleep
    - screenshot grab
    - HDMI color space 2160p
    - add vtuner

    Images sind nun Online und können Upgedatet werden !


    openATV we are open Source

    Boykott GPL violator

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    12.10.2014
    Ort
    Berlin
    Beiträge
    13
    Total Downloaded
    1,91 MB
    Total Downloaded
    1,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Vu+ Solo 2
     
     
    Box 3:
    Vu+ Solo SE
     
     
    Box 4:
    Vu+ Solo
     
     
    Super, jetzt laufen alle Bildformate auf dem LG 49UF6409. Danke

  3. #3
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.403
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Das ist mal ein Support, Jungs..können sich einige ne Scheibe abschneiden...es wird auch hart gearbeitet
    Gruß Frank

  4. Thanks diddi bedankten sich
  5. #4
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von banu Beitrag anzeigen
    Das ist mal ein Support, Jungs..können sich einige ne Scheibe abschneiden...es wird auch hart gearbeitet
    Stimmt genau, sind wir vom ATV Team ja sowieso gewöhnt das die schnell und hart arbeiten,auch wenn manchmal etwas genörgelt wird
    OpenATV 6.2

  6. #5
    Anfänger
    Registriert seit
    05.05.2013
    Beiträge
    26
    Total Downloaded
    4,35 MB
    Total Downloaded
    4,35 MB
    ReceiverDankeAktivitäten
    Sett dem Treiber update sehr oft kein Bild bei 2160p/30 und Kanalwechsel.
    Ton ist da, jedoch kein Bild.

    Vor dem Treiberupdate keine Porbleme mit dem Bild gehabt !!
    Geändert von amigo74 (20.07.2016 um 19:47 Uhr)

  7. #6
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.815
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von amigo74 Beitrag anzeigen
    Sett dem Treiber update sehr oft kein Bild bei 2160p/30 und Kanalwechsel.
    Ton ist da, jedoch kein Bild.

    Vor dem Treiberupdate keine Porbleme mit dem Bild gehabt !!
    p30? sie meinen p25 denke ich. Haben sie auch problem mit 1080p50 ?
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



  8. #7
    Anfänger
    Registriert seit
    14.07.2016
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K 2S
     
     
    Habe immer noch mein Problem mit meinem WLan-Adapter mit Ralink RT5370 - keine Verbindung möglich - bei meinem Ferguson funktioniert alles.

    Liegt es an den im Image verwendeten Treibern?

    Hier konnte ich die Treiber des Adapters für diverse Systeme laden.
    http://www.warehouse3jg.homepage.t-o...de/rt5370.html

    Besteht die Möglichkeit, dass ich meinen Adapter nutzen kann - oder welche könnt Ihr empfehlen - gern auch in einem anderen Thread.

    Vielen Dank für die Hilfe.

  9. #8
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.018
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von WTE Beitrag anzeigen
    p30? sie meinen p25 denke ich. Haben sie auch problem mit 1080p50 ?
    ja, auch mit 1080p 50.

    SOLO4K + 900UHD

  10. #9
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von ):Supergau:( Beitrag anzeigen
    Habe immer noch mein Problem mit meinem WLan-Adapter mit Ralink RT5370 - keine Verbindung möglich - bei meinem Ferguson funktioniert alles.

    Liegt es an den im Image verwendeten Treibern?

    Hier konnte ich die Treiber des Adapters für diverse Systeme laden.
    http://www.warehouse3jg.homepage.t-o...de/rt5370.html

    Besteht die Möglichkeit, dass ich meinen Adapter nutzen kann - oder welche könnt Ihr empfehlen - gern auch in einem anderen Thread.



    Vielen Dank für die Hilfe.
    Netgear WNC 2001 ,am PC konfigurieren danach kannste das Teil anstecken wo Du willst,funktioniert sehr zuverlässig und stabil !
    OpenATV 6.2

  11. Thanks ):Supergau:( bedankten sich
  12. #10
    Anfänger
    Registriert seit
    05.05.2013
    Beiträge
    26
    Total Downloaded
    4,35 MB
    Total Downloaded
    4,35 MB
    ReceiverDankeAktivitäten
    Ja mit 2160/p25 als auch 1080p/50 bleibt das Bild sehr oft schwarz beim Umschalten.
    Das war vor dem Treiber Update nicht der Fall.
    Wie kann man den alten Treiber wieder installieren, wahrscheinlich wieder ein altes image komplett flashen oder lassen sich die Treiber alleine tauschen ?

  13. Thanks johad bedankten sich

Seite 1 von 8 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com