Thanks Thanks:  115
Seite 3 von 52 ErsteErste 1234513 ... LetzteLetzte
Ergebnis 21 bis 30 von 517
  1. #21
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.691
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Bitte die Fehlermeldung hier posten, wenn sie nochmal auftritt.
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

    •   Alt Advertising

       

  2. #22
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.420
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    OK
    Habe jetzt festgestellt das der Menüpunkt Multiboot beim nicht funktionierendem Image fehlte.

  3. #23
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.210
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    hattest deine fstab geändert bzw. eine andere zurück gespielt?


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  4. #24
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wen das fehlt wie in punkt 23 verfahren und den fehlenden Eintrag einbauen


    openATV we are open Source

    Boykott GPL violator

  5. #25
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.420
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    Zitat Zitat von madie Beitrag anzeigen
    hattest deine fstab geändert bzw. eine andere zurück gespielt?
    leider weiss ich nicht wie das passierte hatte lediglich HD beim flashen mit USB benutzt und später die HD Eingebaut und neu Formatiert

  6. #26
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.440
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Bei mir ist Multiboot vorhanden,nur ich nutze es nicht.
    Geändert von diddi (17.07.2016 um 05:41 Uhr)
    OpenATV 6.2

  7. #27
    Mitglied
    Registriert seit
    25.05.2014
    Beiträge
    33
    Total Downloaded
    125,03 MB
    Total Downloaded
    125,03 MB
    ReceiverDankeAktivitäten
    Hat noch jemand Probleme mit dem Tuner? Wenn ich Kanäle umschalte sehe ich wie der Signal steigt 0-7-9-11-13db (innerhalb von 2-3 sekunden)? Es gibt auch Frequenzen, die der Plug&Play Tuner gar nicht empfangen kann oder es länger dauert bis überhaupt Signal kommt 5-6 Sekunden lang 0db.

  8. #28
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    1.086
    Total Downloaded
    654,08 MB
    Total Downloaded
    654,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    ++ GigaBlue ++
     
     
    Hab auch nur gesehen das es bei Türksat bei einigen Sender nicht empfangen wird ?

  9. #29
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Welche SAT Positon, welcher Sender auf welchen Transponder, wie sind deine Einstellungen


    openATV we are open Source

    Boykott GPL violator

  10. #30
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    1.086
    Total Downloaded
    654,08 MB
    Total Downloaded
    654,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    ++ GigaBlue ++
     
     

    HD51 Fragen und Antworten

    Zitat Zitat von Captain Beitrag anzeigen
    Welche SAT Positon, welcher Sender auf welchen Transponder, wie sind deine Einstellungen
    EuroStar
    42,0E Turksat 2A/3A/4A
    Frequenz 10985H
    Symbolrate 4800

    ShowTurk
    42,0E Turksat 2A/3A/4A
    Frequenz 11045H
    Symbolrate 4800


Seite 3 von 52 ErsteErste 1234513 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com