Thanks Thanks:  118
Seite 11 von 54 ErsteErste ... 91011121321 ... LetzteLetzte
Ergebnis 101 bis 110 von 535
  1. #101
    Anfänger
    Registriert seit
    14.07.2016
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K 2S
     
     
    Bei mir EInstellung am Router WPA/WPA2 dazu Netzwerkschlüssel
    Mutant wie Bilder oben - nur WPA und Netzwerkschlüssel - DHCP - IP-Adresse automatisch beziehen

    findet er wenigstens schon Dein Netzwerk?

    •   Alt Advertising

       

  2. #102
    Mitglied
    Registriert seit
    06.01.2015
    Beiträge
    78
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Der NFS-Dateiserver steckt beim status "beendet"trotz "start"
    Geändert von aldente (22.07.2016 um 23:19 Uhr)

  3. #103
    Anfänger
    Registriert seit
    25.06.2016
    Beiträge
    19
    Total Downloaded
    481,8 KB
    Total Downloaded
    481,8 KB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Golden Media Spark Triplex
     
     
    Box 3:
    Nokia Dbox 2 Sat
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    WLAN geht , ist ein Moderner Kernel 4.4.0 also recht neu und , liste was geht ist noch zu früh da hat noch keine Zeit gefunden was zu testen

    suche dir ein WLAN raus und wir schauen mal ob der Treiber enthalten ist.

    Gerät ist ja erste eine Woche auf den Markt kommtalles mit der Zeit.


    Frage nur da ich mir noch einen Wlan Stick bestellen muss.

    Würde mir sonst einen holen mit Realtek RTL8812AU Chipsatz.

    (USB 3.0 AC1200 WLAN Stick | Dual Band 2,4 GHz / 5 GHz |)

    Ziemlich günstig wie ich finde für knapp 24€.

  4. #104
    Anfänger
    Registriert seit
    21.07.2016
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Netzwerkadapter funktioniert nur, wenn Bildschirm eingeschaltet ist

    Hallo!

    Hab' leider ein (für mich großes) Problem mit dem HD51 (neuestes openATV-Image von gestern): Wenn kein Bildschirm (in meinem Fall über HDMI) eingeschaltet ist, ist das Netzwerk des HD51 tot, kein ping geht mehr und die Netzwerkanzeige im Display geht weg. Schalte ich den Bildschirm wieder ein, kommt das Netzwerk-Icon wieder und alles ist OK. Für nächtliche Timer-Aufnahmen auf meinen Fileserver ist das natürlich kontraproduktiv.
    Hat jemand eine Idee, was da falsch läuft? Funktioniert das bei Euch?
    Ich habe eine fixe IP eingestellt, das Netz läuft (solang der Bildschirm an ist) ohne Probleme.

    Zusatzfrage (bin openATV / Enigma-Neuling): Welches WOL-Plugin oder Script kann ich verwenden, um meinen Server beim Starten der Bpx aufzuwecken?

    Vielen Dank,
    frenki

  5. #105
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.403
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Netzwerk läuft im Standby..aber natürlich nicht im DeepStandby

    ...ah ok..Du hast Probleme im Standby
    Gruß Frank

  6. #106
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    4.018
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Ich habe gerade meine HD51 im StandBy ( nicht Deep-Standby )
    Fernseher ist aus ...
    ich komme problemlos per OpenWebIF auf die Box und per Samba und Windows 10 Rechner auch auf die Festplatte der HD51

    Box bekommt die IP von der Fritzbox 7490 bei mir per DHCP zugewiesen
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  7. Thanks banu bedankten sich
  8. #107
    Avatar von reißer
    Registriert seit
    27.09.2013
    Beiträge
    699
    Total Downloaded
    235,85 MB
    Total Downloaded
    235,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    Dmsis110
     
     
    Box 3:
    AX HD51
     
     
    Box 4:
    OS nino
     
     
    @frenki
    hier im Standby auch ok , voll zugriff auf das Netzwerk der HD51 , was du per Netzwerkkabel oder Wlan deine HD51 laufen ?
    gruß Reißer



  9. #108
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    SChalte mal CEC aus, vielleicht liegt es daran

  10. #109
    Avatar von reißer
    Registriert seit
    27.09.2013
    Beiträge
    699
    Total Downloaded
    235,85 MB
    Total Downloaded
    235,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    Dmsis110
     
     
    Box 3:
    AX HD51
     
     
    Box 4:
    OS nino
     
     
    ach und meine HD51 hat eine feste IP bekommen und nicht per DHCP
    gruß Reißer



  11. #110
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.479
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    Mutant HD51 Ultra HD 4K Twin ATV 6.3
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.3
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.3
     
     
    Bei mir funktioniert es auch ,bekommt die IP von der easy.box per DHCP zugewiesen,aber hatte mal ähnliches Problem und habe den Router neu gestartet,dann
    war alles wieder ok.
    OpenATV 6.3


Seite 11 von 54 ErsteErste ... 91011121321 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com