Thanks Thanks:  17
Seite 7 von 10 ErsteErste ... 56789 ... LetzteLetzte
Ergebnis 61 bis 70 von 97
  1. #61

    Registriert seit
    07.08.2013
    Beiträge
    99
    Total Downloaded
    126,34 MB
    Total Downloaded
    126,34 MB
    ReceiverDankeAktivitäten
    Hi Walter Tenbült.

    Hast du überhaupt die ganzen Posts mitgelesen?
    So wie jeder andere User hier auf diesem Thread beschrieben hat, ist das Problem nicht gelöst und viele beschweren sich anstatt sich bei dir zu bedanken.

    post von jakey:
    "I like others here also have the tuner problems, it seems to occur when using diseqc switches, my setup normally is as follows.

    TUNER A , 4 port diseqc switch

    Port A - 13 east

    Port B - 28.2 east

    Port C - motorised dish

    Port D - 19.2 east

    TUNER B , 4 port diseqc switch

    Port A - 13 east

    Port B - 28.2 east

    Port C - not connected

    Port D - 19.2 east

    With this setup I constantly get 'tuned failed' messages when changing to a different sat, again with me the exact same configuration works without problems on various receivers. DM8000, Duo, Duo2 and DM7080.

    I use quality cable and Spaun diseqc switches but have also tried cheap Technomate switches.

    These other boxes do not need tweaks such as 'increase voltage' and 'sequence repeat ' and yes I have tried these tweaks and they offer little improvement.

    As it happens the motorised dish goes without problems, and the cable for that goes receiver > vbox2 > diseqc switch > LNB.

    Also I have no problems with SR30000 or 25000 as I read some others have.

    For now I have removed the diseqc switch from tuner B and just connected a single LNB from 28.2 and so far everything is working well but this is not my desired option.

    It is time for the manufactures to fix this problem and we can only hope it is fixable with tuner firmware updates and pray it is not a hardware problem.

    Simple dish configurations seem to be OK but once it gets a little more complicated these problems show.

    No matter how many hoops we jump through this problem is NOT fixable by the user, all we need for now is an acknowledgement that the issue is being investigated.

    The 2 DVB -C and 1 USB DVB-T2 also go without problems.

    regards"

    Gestern von zemmy:
    "Das ist genau das Problem, es gibt keine klare Antwort.
    Ich habe seit einer Woche die ET10000, und ja es sind die gleichen Tuner wie in der HD2400 und trotzdem habe ich keine Probleme, super Empfang.
    Ich habe bei der ET10000 die gleichen Einstellungen vorgenommen wie vorher bei der HD24000. Gleiches Image von OpenATV."

    auch gestern von starkert:
    "And still no SR 30000 works"

    ich denke diese Beispiele sind genug um zu zeigen dass das Problem immer noch nicht gelöst ist.

    Die Interesse von hd2400 geht weiter runter wenn dieses Problem nicht gefixt wird.

    Anstatt eine kostenlose Beratung würde eine klare Antwort von dir in bezug auf dieses Problem vielen helfen.

    p.s.
    Dein Deutsch ist sehr schwer zu verstehen und ich würde raten auf Niederländisch oder auf English zu schreiben.
    Geändert von jay-z (13.12.2014 um 04:54 Uhr)

    •   Alt Advertising

       

  2. #62
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Danke fur die punkten und das sorgen fur HD2400. Mit dein hilfen wird HD2400 sicher nummer 1
    Ich bin überzeugt das fur die wenige kunden mit probleme ein losung kommt.

    Leider gehen ich von aus das sie nicht mehr testen konnte.
    Die mappe /etc/enigma2 ist sehr brauchbar um zum sehen was nicht gut geht mit Huster HD 3D und redlight HD. Ich erwarten das es ein gebraucher fehler war.


    Nochmalls danke Xtrend ich finden es sehr kollegiale. Danke fur die hilfen. 3 daumen ob .
    Geändert von WTE (13.12.2014 um 05:56 Uhr)
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  3. #63

    Registriert seit
    07.08.2013
    Beiträge
    99
    Total Downloaded
    126,34 MB
    Total Downloaded
    126,34 MB
    ReceiverDankeAktivitäten
    Gestern von zemmy:
    "Das ist genau das Problem, es gibt keine klare Antwort.
    Ich habe seit einer Woche die ET10000, und ja es sind die gleichen Tuner wie in der HD2400 und trotzdem habe ich keine Probleme, super Empfang.
    Ich habe bei der ET10000 die gleichen Einstellungen vorgenommen wie vorher bei der HD24000. Gleiches Image von OpenATV."

    das ist Qualitätsunterschied zwischen Xtrend und no brand Stb so wie mutant. Obwohl viele Hardware Komponente exakt gleich oder ähnlich sind im Vergleich zu et10000, kannst du ja sehen dass es bei der et10000 dieses Problem nicht besteht weil das gleiche Problem vor der ersten Produktion gefixt worden war.

    Um dieses Problem zu lösen muss auch im Hardware von hd2400 vieles geändert werden. ich bin gespannt ob es durch Treiber Update eine Lösung geben kann. Aber es sind schon 3-4 Monate vergangen seit dieses Problem berichtet wurde aber bis jetzt hat sich nichts verbessert.

    Bis die Grundfunktionen von einer Set Top Box alle richtig laufen, kann es nie nr. 1 werden.

    es ist wichtig dass User über dieses Problem bescheid wissen bevor die 319 Euro für die hd2400 ausgeben.
    Geändert von jay-z (13.12.2014 um 06:14 Uhr)

  4. #64
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Rasta hattet ein probleme und ist fixiert in 3 tagen. Nach 2 wochen war es auch in treibern fixiert,


    Dann dauert es lange biss jemand wieder ein problem meldet. Das ist fur 3 wochen und nicht 3-4 monate. Die neue Problem geht nicht um HD2400 aber um Xtrend ET10000
    23November: torbir meldet das er Hustler HD und redlight HD nicht geht mit Xtrend ET10000.
    23November: Dann meldet zemmy ein neue problem. Er hast ein multischalter und viellicht sind einstellungen falsch oder treibern problem. Ich haben leider kann ahnung von multischalters.
    23November: Meldet jakey das sein diseqc switch nicht gut arbeitet auf tuner B. Biss jetzt war noch kein anleitung gefunden was ursache kann sein.
    12December: Meldet lugana das er kein Hustler HD, Redlight HD und Sky 3d hast. Das sieht aus nach selben probleme mit Xtrend.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  5. #65

    Registriert seit
    07.08.2013
    Beiträge
    99
    Total Downloaded
    126,34 MB
    Total Downloaded
    126,34 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von zemmy Beitrag anzeigen
    Ich habe in der Tuner Konfig die Einstellung angepasst, und zwar bei der einfachen 2 Port Diseqc den Wert für "Spannung und 22kHz setzen" von JA auf NEIN geändert.
    Ich bin dadurch soweit gekommen, dass ich mit dem Tuner A Empfang auf allen Kanälen habe, sowohl Astra als auch Türksat. Bei manchen Kanälen braucht er zwar ein bisschen länger bis ein Bild da ist, aber tolerierbar.
    Warum das geklappt hat weiß ich nicht, weil ich bei meinen anderen Receivern hier JA stehen habe und es problemlos funktioniert. Dieses JA wird ja standardmäßig angeboten, wenn die Einstellung das erste Mal vorgenommen wird.

    Leider hat diese Änderung beim zweiten Tuner keine Verbesserung gebracht. Dort ist mit Astra fast nichts zu empfangen, aber auf Türksat eben seltsamerweise ein paar Sender mehr.
    @WTE
    Zemmy hat wegen dieses Problem seine Box reklamiert und dafür eine et10000 geholt wo das gleiche Problem nicht mehr zu finden war.

    laut starkert gehen Sender mit SR30000 immer noch nicht. (post #52)
    Workaround oder Tweaks sind meistens nicht bevorzugt.
    Geändert von jay-z (13.12.2014 um 07:41 Uhr)

  6. #66
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.281
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Ja, nach wie vor gehen eine Reihe von Sendern auf THOR nicht mit SR30000 die VU+Solo2/Duo2 empfangen die problemlos

    Aber man kümmert sich ja lieber im "Spielereien" wie Xmbc für Freaks statt sich um die Tuner zu kümmern.

    Hätte ich das gleich bemerkt wäre die Box zurückgegangen.Empfehlen kann ich sie Niemand wegen der "Schrotttuner" oder vielleicht sind die Tuner nicht schuld wenn sie bei der 10000 einwandfrei laufen sollen?

    Es sollte dann Priorität haben dafür zu sorgen das die auch bei der Mutant einwandfrei laufen.

    Funktionierende Basics sind wichtiger als irgendwelche Multimediaspielereien!!
    Geändert von starkert (13.12.2014 um 11:07 Uhr)

  7. Thanks jay-z bedankten sich
  8. #67
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von starkert Beitrag anzeigen
    Ja, nach wie vor gehen eine Reihe von Sendern auf THOR nicht mit SR30000 die VU+Solo2/Duo2 empfangen die problemlos

    Aber man kümmert sich ja lieber im "Spielereien" wie Xmbc für Freaks statt sich um die Tuner zu kümmern.

    Hätte ich das gleich bemerkt wäre die Box zurückgegangen.Empfehlen kann ich sie Niemand wegen der "Schrotttuner" oder vielleicht sind die Tuner nicht schuld wenn sie bei der 10000 einwandfrei laufen sollen?

    Es sollte dann Priorität haben dafür zu sorgen das die auch bei der Mutant einwandfrei laufen.

    Funktionierende Basics sind wichtiger als irgendwelche Multimediaspielereien!!
    Kannst du dein mappe /etc/enigma2/ senden? Das hilft sehr viel um probleme zu suchen.
    Bei mich arbeitet SR30000, so ich kann nicht bestatigen was das problem ist. Am besten sollte ich dein setup ausprobieren. So wann mogelich bitten senden mich die bestanden von mappe /etc/enigma2
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  9. #68
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Was soll den jetzt plötzlich dieses massive bashing hier. XBMC ist ein versprochenes Feature das für die Box versprochen wurde und nicht eine Sache für ein paar freaks. Wenn 2 Porno Sender nicht gehen finde ich das nicht besonders fair dann den ganzen Tuner als Schrott zu bezeichnen. Ich hab da keine ABO sonst würde ich testen.



  10. Thanks schattenmann, tiopedro1958, calle bedankten sich
  11. #69

    Registriert seit
    07.08.2013
    Beiträge
    99
    Total Downloaded
    126,34 MB
    Total Downloaded
    126,34 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von starkert Beitrag anzeigen
    Ja, nach wie vor gehen eine Reihe von Sendern auf THOR nicht mit SR30000 die VU+Solo2/Duo2 empfangen die problemlos

    Aber man kümmert sich ja lieber im "Spielereien" wie Xmbc für Freaks statt sich um die Tuner zu kümmern.

    Hätte ich das gleich bemerkt wäre die Box zurückgegangen.Empfehlen kann ich sie Niemand wegen der "Schrotttuner" oder vielleicht sind die Tuner nicht schuld wenn sie bei der 10000 einwandfrei laufen sollen?

    Es sollte dann Priorität haben dafür zu sorgen das die auch bei der Mutant einwandfrei laufen.

    Funktionierende Basics sind wichtiger als irgendwelche Multimediaspielereien!!
    ich bin der gleichen Meinung so wie starkert.
    Erst müssen die Basics funktionieren. Ein Receiver sollte alle möglichen Signale empfangen können im Vergleich zu den Konkurrenten. Erst dann ist es marktbereit
    Geändert von jay-z (13.12.2014 um 12:09 Uhr)

  12. #70
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Da die Treiber die selben sind weißt du genau das es dann wohl in beiden Images nicht gehen kann. Walter hat doch schon gesagt er braucht den Inhalt von /etc/enigma2 dann versucht er das nachzustellen.




Seite 7 von 10 ErsteErste ... 56789 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com