Thanks Thanks:  13
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 32
  1. #11
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ist leider noch nicht fertig



  2. Thanks vinne bedankten sich
    •   Alt Advertising

       

  3. #12
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.281
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Hat Jemand schon Erfahrungen mit dem OPENPLI auf der Mutant.
    Das was bei Auslieferung der Box drauf war,ist ja wohl etwas anderes PLI ähnliches gewesen?

  4. #13
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.521
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Solltest du vielleicht mal dort im Board fragen....

  5. #14
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.281
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Meinst Du etwa da Antwortet Jemand?Mutant scheint dort nicht wilkommen zu sein

  6. #15
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.521
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    dann sollen sie keine images bauen. wie doof ist das denn?

  7. #16
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    548,11 MB
    Total Downloaded
    548,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008
     
     
    Box 2:
    Mut@nt HD 51
     
     
    Also ich habe Heute OpenPli drauf gehabt und habe es gleich wieder runter weil es ist noch nicht richtig fertig, ich habe doscam nicht zum laufen gebracht und einige Einstellung gehen auch noch nicht richtig aber das ist bei OpenPli immer so die brauchen ein wenig zeit damit alles richtig läuft.

    emi

  8. #17
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von emi Beitrag anzeigen
    Also ich habe Heute OpenPli drauf gehabt und habe es gleich wieder runter weil es ist noch nicht richtig fertig, ich habe doscam nicht zum laufen gebracht und einige Einstellung gehen auch noch nicht richtig aber das ist bei OpenPli immer so die brauchen ein wenig zeit damit alles richtig läuft.

    emi
    Hier geht alles gut mit openpli. Doscam unterstützt openpli so weit ich wissen nicht.
    Ich ersetzten allein oled display xml so das ich besser display haben.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  9. Thanks emi bedankten sich
  10. #18
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    548,11 MB
    Total Downloaded
    548,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008
     
     
    Box 2:
    Mut@nt HD 51
     
     
    ohne doscam für mich nicht zu gebrauchen , auch konnte ich Single Epg nicht auf Guide Taste einstellen funktionierte nicht bei mir.

    emi

  11. #19
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Es sollte dann mit softcams hier genug sein.



  12. Thanks emi bedankten sich
  13. #20
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    548,11 MB
    Total Downloaded
    548,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008
     
     
    Box 2:
    Mut@nt HD 51
     
     
    Hi,

    habe immer noch das Problem das sich das Bild verabschiedet und die Box nicht mehr zu bedienen ist , jetzt habe Tuner A abgeschaltet und scheint besser zu sein was könnte es sonst sein?.

    Danke emi
    Geändert von emi (06.09.2014 um 13:21 Uhr)


Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com