Thanks Thanks:  2
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25
  1. #1
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten

    MultiTranscoding WEBIF und als Plugin

    MultiTranscoding Konfig nun auch mit der Mut@nt HD2400

    Die Konfigurieren am PC geht nun per Plugin und auch im WEBIF

    Bitte Image neu Flaschen um die Funktion zu Aktivieren !

    MultiTranscoding WEBIF und als Plugin-transcoding-e2-setup.jpg
    MultiTranscoding WEBIF und als Plugin-transcoding-e2-start.jpg
    MultiTranscoding WEBIF und als Plugin-transcoding-e2-webif.jpg

  2. Thanks Menne.0201, calle bedankten sich
    •   Alt Advertising

       

  3. #2
    Senior Mitglied
    Registriert seit
    18.05.2013
    Ort
    auf einer Insel im Norden
    Beiträge
    191
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDankeAktivitäten
    Box 1:
    Dream 900 UHD
     
     
    Box 2:
    Dream 900 HD 4k
     
     
    Box 3:
    Dream 800se Clone
     
     
    moin moin

    im WEBIF unter Einstellungen finde ich nicht Transcoding Setup obwohl ich soeben Image neu geflascht habe.

    Wie muss ich fortfahren?

    MFG
    calle

  4. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Einstellungen da ist der Punkt

    du musst das Image neu Downloaden wenn du es vor 14:30 geholt hast

  5. #4
    Senior Mitglied
    Registriert seit
    18.05.2013
    Ort
    auf einer Insel im Norden
    Beiträge
    191
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDankeAktivitäten
    Box 1:
    Dream 900 UHD
     
     
    Box 2:
    Dream 900 HD 4k
     
     
    Box 3:
    Dream 800se Clone
     
     
    moin moin

    @Captain Ne da iss nichts mit Transcoding und das Image hebe ich vor 20 Minuten von hier geladen!

    Was mir aber nach dem Flaschen aufgefallen ist ..Startbild Mutant ist weg dafür ein sehr schönes Logo von OpenATV und alle Einstellungen sind geblieben ! Muss nach dem Flaschen nicht alles Neu aufgespielt werden?

    MFG
    calle

  6. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich habe frisch vom Stick geflashed und natürlich habe ich transcoding. Settings kannst dann eh auch übernehmen.



  7. #6
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Das Plugin findest unter taste Grün also Erweiterungen

    sonst halt im webif

    das Image vor 20 min ist schon das neue

    wenn alle deine Settings wieder bekommen hast , das ist das Auto Restore, wenn auf HDD/USB ein Backup der Konfig gibt, erkennt das Image das selber

  8. #7
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.780
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Habe jetzt auch länger getestet, funzt gut!

    Jetzt fehlt nur noch HBBTV.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  9. #8
    Anfänger
    Registriert seit
    11.09.2014
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    hallo

    hallo ich bin neu hier

    ich habe diesen box heute erhalten.
    und sofort den Transcodierung getestet. Leider Transcodierung Funksoniert überhaubt nicht. Video wird zum internet wie normale enigmaboxen uncodiert verscikt.
    ich habe letzten image vom Open ATV genomen.
    ich habe alle einstellung ausprobiert, vom 100 Kbits bis 5 Mbits.
    zweiten Problem ist wie kann ich HDMI in kucken und zum internet übertragen.


    Danke

  10. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hdmi in die blaue Taste der Fernbedienung drücken
    Womit versuchst du transcoding



  11. #10
    Anfänger
    Registriert seit
    11.09.2014
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    hallo
    ich habe Satelitten TV versucht. TV program ARD. Vu+ Solo2 funksoniert ohne problemme aber schlechte bild. Leider mir Mut@nt video geht zu internet uncodiert.


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com