Thanks Thanks:  9
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    317
    Total Downloaded
    548,11 MB
    Total Downloaded
    548,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008
     
     
    Box 2:
    Mut@nt HD 51
     
     

    Mut@nt Und Deep Standbay

    Hi,

    also ich habe ein kleines Problem mit der Box und zwar bleibt sie öfters nach eine Timer Aufnahme mit dem hinweis das noch eine Aufnahme läuft oder gleich startet stehen obwohl die Aufnahme fertig ist oder gar keine startet.Was kann das sein ? irgend eine falsche Einstellung ? ich habe schon alles nachgeschaut finde aber nichts Workaround für Aufnahmen steht auf ja ansonsten ist die Box der Hammer schneller als Duo 2 oder Xtrend 10000.

    Danke emi

    •   Alt Advertising

       

  2. #2
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Hort sich mehr an nach ein enigma2 probleme.
    Enigma2 sagt was box must tun. Nach deepsleep oder warten fur neue aufnahme.

    Schauen sie fernsehen auf PC/Tablet
    Welchen plugins haben sie installiert?
    Steht in Timerliste noch ein aufnahme?
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  3. Thanks emi bedankten sich
  4. #3
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    548,11 MB
    Total Downloaded
    548,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008
     
     
    Box 2:
    Mut@nt HD 51
     
     
    Nein ich schaue dabei weder auf Pc oder Tablet und plugins habe ich Epgrefresh, Movieprowser und Dreamxplorer sonst keine.

    Danke emi

  5. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast du vielleicht EPG Refresh aktiviert?



  6. Thanks emi bedankten sich
  7. #5
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    548,11 MB
    Total Downloaded
    548,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008
     
     
    Box 2:
    Mut@nt HD 51
     
     
    ja habe ich ist das der Verursacher ?.

  8. #6
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.193
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Einfach mal ausschalten und schauen.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  9. Thanks emi bedankten sich
  10. #7
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Du stellst ja dort Pseudoaufnahme ein, die anderen gehen nicht richtig und das ist für die Box dann eine normale aufnahme. Du kannst das bei dieser Meldung leicht prüfen

    blau lang dann steht dort epg refresh abbrechen oder so ähnlich.



  11. Thanks emi bedankten sich
  12. #8
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    548,11 MB
    Total Downloaded
    548,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008
     
     
    Box 2:
    Mut@nt HD 51
     
     
    wird der Epg dann auch aktualisiert wenn ich es ausschalte ?.

    emi

  13. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Nur wenn du auf einen Sender zappst. Die Box schaltet sich doch eh aus wenn epg refresh fertig ist, also kannst ja lassen wie es ist.



  14. Thanks emi bedankten sich
  15. #10
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    548,11 MB
    Total Downloaded
    548,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008
     
     
    Box 2:
    Mut@nt HD 51
     
     
    genau das macht er aber nicht ich habe es so eingestellt das es um 4 Uhr Nachts Aktualisiert wird und Morgens ist es noch immer an mit eben diesen Hinweis.

    emi


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com