Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.001
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten

    MT2400 // DVB-S Sender kein empfang

    Hallo

    ich habe bei der 2400 bei allen DVB-S sendern keinen empfang - also bei allen SD Sendern - auch Radio.

    habe eine kathrein schüssel mit 2 quattro lnbs und einem billigen noname switch.

    --

    ich habe beide Tuner getestet - absolut gleicher fehler. also gehe ich davon aus das die Tuner nicht beide kaputt sind.

    der anschluss ist diseq a/b 19,2 und 13 ( habe auch tone und einzeln getestet )

    --

    alle anderen receiver funktionieren ohne probs. duo2 os1+ usw....

    --

    ich hatte genau das gleiche Problem damals bei einer Startsat LX Box.

    das wurde dann durch neue Treiber behoben. das war so Mai.2014

    --
    getestet images atv 4.1 4.2 und das original pli - mehr images habe nicht gefunden.

    --

    vllt hat ja wer nen Tipp.
    Geändert von neipe (18.08.2014 um 22:35 Uhr)

    SOLO4K + 900UHD

    •   Alt Advertising

       

  2. #2
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Qauttro ist fur multiswitch und nicht fur diseqc switch.
    Ist es Quattro oder Quad?

    Ich haben viel LNB und diseqc switches getestet und keiner probleme gehabt.
    Geändert von WTE (18.08.2014 um 22:52 Uhr)
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  3. #3
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.001
    Themenstarter
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten

    SOLO4K + 900UHD

  4. #4
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Das sind besondere LNB. Ich wurden nachfragen was es kann sein warum DVB-S nicht arbeitet und DVB-S2 well.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  5. #5
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.001
    Themenstarter
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    arbeitet ja mit allen Boxen - nur nicht mit der Mutant

    meine duo2 os1+ lx3 usw..... funktionieren alle. am gleichen Kabel.

    SOLO4K + 900UHD

  6. #6
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    Ich würde mal den Mutant auf einer anderen Anlage testen, wenn er aber auf der Anlage ohne Probleme läuft, dann ist blöd, aber dann weißt auch, das deine Anlage nicht 100% läuft.

  7. #7
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.001
    Themenstarter
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    du wenn jeder andere Receiver anstandslos läuft - brauch ich das nicht auf einer anderen Anlage testen.
    ein suchlauf auch 19 grad findet 672 sender - da fehlt schon bissl was.

    da ich ja genau das gleiche Problem mit der startsat hatte, und das ja durch neue Treiber behoben wurde.

    wird das hier auch so sein.

    ist halt vermutlich in 1/10000 fällen so das die Komponenten nicht kompatibel sind.

    mein glück ist aber - das ich die Box wirklich an einer anderen Anlage betreiben werde, haha.

    aber für mich ist das ein bug - sollte mann sich eventuell schon anschauen.

    SOLO4K + 900UHD

  8. #8
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.282
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    genau das gleiche hatte ich bei meiner LX3 auch.--Box ging zurück

    Alle anderen Boxen VU+,xtrend,Giga,DM liefen einwandfrei

  9. #9
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.671
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    LX3, ET10k, HD2400 gebrauchen gleichen DVB-S2 tuner von Samsung (Korea)
    Sieht aus das mit LNB oder Multiswitch etwass nicht gut geht mit diesen tuners.

    Ich wurden es melden und hoffentlich is dar ein einfage lösung.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - QT5 SUPPORT
    TOP5: DM900HD 4K, Mut@nt/AX HD51 4K, AX Ultra 4K,
    Bre2ze4K, VU+ Ultimo 4K



  10. #10
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.001
    Themenstarter
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten

    MT2400 // DVB-S Sender kein empfang

    lx3 geht einwandfrei an diesem kabel. mit jedem image. also definitiv dann ein treiberproblem wenn die hardware kompatibel ist.

    danke fürs weitergeben
    Geändert von neipe (19.08.2014 um 12:51 Uhr)

    SOLO4K + 900UHD


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com