Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Mitglied
    Registriert seit
    04.10.2015
    Beiträge
    33
    Total Downloaded
    519,5 KB
    Total Downloaded
    519,5 KB
    ReceiverDankeAktivitäten

    Tunersteckplatz C Signal zu schwach

    Hallo,
    ich habe einen Mutant HD 2400 mit 3 DVB-C Tunern und openATV 5.1.
    Nun habe ich das Problem das Auf Steckplatz C das Signal zu schwach ist und es zu massiven Störungen kommt.
    Angeschlossen sind die Tuner einzeln über einen 4-fach Verteiler. Mit Tuner A + B gibts keine Probleme.
    Antennenkabel von Tuner A auf C getausch, selbe Problem.
    Tuner von Steckplatz A mit C getauscht, selbe Problem.
    C funktioniert dann in A gut, also kanns nicht am Tuner liegen.
    Dachte erst, es wäre das Problem mit 2 gleichzeitigen Aufnahmen, mir wurde aber gesagt, dass es nur bei DVB-S2 auftritt.

    Any Hints??

    Regards
    S!XEr
    Geändert von sixer (13.11.2015 um 14:23 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Ich habe zwar eine Quad Plus, aber da habe ich auch etwas weniger EMpfang auf Tuner C, als auf den Fest verbauten Tuner A+B. Bei mir half es die Schüssel nochmal neu zu justieren.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  3. #3
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.018
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Stuhlmann Beitrag anzeigen
    Bei mir half es die Schüssel nochmal neu zu justieren.
    Ist bei Kabel schlecht möglich.


    @sixer

    Hab bei mir auch drei C/T2 Tuner drin funzt hier mit Loop Kabeln (hab mir die aber selber aus gutem Kabel angefertigt).

    Ansonsten mal mit nem 3fach Verteiler vor der Box jeden Tuner einzeln versorgen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #4
    Mitglied
    Registriert seit
    04.10.2015
    Beiträge
    33
    Themenstarter
    Total Downloaded
    519,5 KB
    Total Downloaded
    519,5 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von Stuhlmann Beitrag anzeigen
    Ich habe zwar eine Quad Plus, aber da habe ich auch etwas weniger EMpfang auf Tuner C, als auf den Fest verbauten Tuner A+B. Bei mir half es die Schüssel nochmal neu zu justieren.
    Mit justieren wird da nix, DVB-C.
    Es scheint einfach so das die Dual DVB-C/T Tuner ziemlich schlecht sind, wie auch schon in anderen Foren festgestellt wurde. Man sollte reine DVB-C Tuner verbauen, doch leider gibts die ja nicht mehr
    Bei uns in der Wohnanlage habe wir auch ziemlich Verlust in den alten Antennenkabeln, speziell auf den hohen Frequenzen.
    Da ich direkt hinter dem Verstärker wohne, musste von KD eine Multimediadose mit 20DB Dämpfung eingebaut werde, da sonst das Internet über Kabel gestört ist (Signal zu stark).
    Mit anderen Rceivern und Fernseher kann ich die Kanäle auf hohen Frequenzen nochso empfangen das es keine Störungen gibt.
    Der Mutant hat damit aber scheinbar Probleme auf Tuner C. KA wie die Signalstärke in der Infobar zu bewerten ist. Tuner A + B ~ 54%, Tuner C ~48 und stark schwankend.
    Geändert von sixer (13.11.2015 um 16:03 Uhr)

  5. #5
    Mitglied
    Registriert seit
    04.10.2015
    Beiträge
    33
    Themenstarter
    Total Downloaded
    519,5 KB
    Total Downloaded
    519,5 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von mike99 Beitrag anzeigen
    Ist bei Kabel schlecht möglich.


    @sixer

    Hab bei mir auch drei C/T2 Tuner drin funzt hier mit Loop Kabeln (hab mir die aber selber aus gutem Kabel angefertigt).

    Ansonsten mal mit nem 3fach Verteiler vor der Box jeden Tuner einzeln versorgen.
    ich habe jeden Tuner einzeln versorgt.

  6. #6
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    138
    Total Downloaded
    527,1 KB
    Total Downloaded
    527,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    MUTANT HD2400
     
     
    Box 2:
    XTREND ET9000
     
     
    Box 3:
    Himedia Q10ii Android Mediaplayer
     
     
    wir hatten doch hier lang und breit die Problematik bzgl. slot C bei DVB-S Tunern.
    Steck doch mal bitte den Tuner von slotC nach D. Das sollte ja machbar sein, wenn Du nur 3 Tuner in Betrieb hast.

    Treten dann keine Störungen mehr auf, dann wende Dich direkt an Mutant.

    Bei den Sat-Tunern wurden die betroffenen Tuner sehr schnell ausgetauscht. Das Fehlerbild, was Du beschreibts, sieht schon nach dem bekannten Problem aus.

    SaEt9000

  7. #7
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Zitat Zitat von sixer Beitrag anzeigen
    Mit justieren wird da nix, DVB-C.
    Es scheint einfach so das die Dual DVB-C/T Tuner ziemlich schlecht sind, wie auch schon in anderen Foren festgestellt wurde. Man sollte reine DVB-C Tuner verbauen, doch leider gibts die ja nicht mehr
    Bei uns in der Wohnanlage habe wir auch ziemlich Verlust in den alten Antennenkabeln, speziell auf den hohen Frequenzen.
    Da ich direkt hinter dem Verstärker wohne, musste von KD eine Multimediadose mit 20DB Dämpfung eingebaut werde, da sonst das Internet über Kabel gestört ist (Signal zu stark).
    Mit anderen Rceivern und Fernseher kann ich die Kanäle auf hohen Frequenzen nochso empfangen das es keine Störungen gibt.
    Der Mutant hat damit aber scheinbar Probleme auf Tuner C. KA wie die Signalstärke in der Infobar zu bewerten ist. Tuner A + B ~ 54%, Tuner C ~48 und stark schwankend.


    Oh, DVB C, das hatte ich übersehen, Sorry. Dann fällt das natürlich aus.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  8. #8
    Mitglied
    Registriert seit
    04.10.2015
    Beiträge
    33
    Themenstarter
    Total Downloaded
    519,5 KB
    Total Downloaded
    519,5 KB
    ReceiverDankeAktivitäten

    Tunersteckplatz C Signal zu schwach (gelöst)

    komische Sache, Problem liegt am Antennenkabel.
    Gutes, geschirmtes Antennenkabel besorgt und nun funktioniert Tuner C.
    An Tuner A+B funktionieren die Kabel ohne Probs, nur an Tuner C stören die.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com