Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    12.10.2015
    Beiträge
    8
    Total Downloaded
    73,07 MB
    Total Downloaded
    73,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     

    HD+ Modul lässt sich nicht authentifizieren

    Hallo Leute,

    ich bin seit einigen Tagen stolzer Besitzer einer Mutant HD2400 und soweit läuft alles super [emoji2]

    Nun wollte ich HD+ aktivieren, bekomme das aber irgendwie nicht hin.

    Bei der Authentifizierung mit meiner schwarzen HD03 Karte kommt nach knapp 30% die Fehlermeldung, dass das Modul nicht authentifiziert werden konnte, Fehler Code 17.

    Im Entschlüsselungs-Menü wird sie erkannt aber bei Smartcard-Informationen sind alle Infofelder leer.

    Auch ein Authentifizieren des Moduls ohne die Karte bricht bei 30% mit der o.g. Fehlermeldung ab.

    Weiß jemand Rat, woran das liegen könnte?


    Gruß
    Don

    Gesendet von meinem Nexus 7 mit Tapatalk

    •   Alt Advertising

       

  2. #2
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    Auf HD+ Sender schalten und Box rebooten.
    Wenn es dann auch noch nicht geht:
    Karte aus Modul raus, nur Modul stecken. AUf HD+ Sender gehen.
    Warten bis Meldung wegen Karte kommt und erst dan Karte einstecken.

  3. #3
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.164
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    hattest beim initialisieren auf einen hd+ sender geschaltet?


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  4. #4
    Anfänger
    Registriert seit
    12.10.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    73,07 MB
    Total Downloaded
    73,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Oh man, HD+ Sender erst einstellen...das hatte ich ganz vergessen 😫

    Jetzt gehts, danke Jungs 😎

    Gesendet von meinem Nexus 7 mit Tapatalk


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com