Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    13.09.2015
    Beiträge
    12
    Total Downloaded
    346,3 KB
    Total Downloaded
    346,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2400
     
     

    Mutant findet zu wenige Sender

    Hallo, ich bin stolzer Besitzer einer neuen Mutant, jedoch habe ein Problem:
    Beim Sendersuchlauf meiner neuen Box werden nur ca. 600 Sender gefunden. Mit meiner anderen Box (VU+ Solo) waren es 1500. Es werden auch HD-Sender von RTL, Prosieben und co. gefunden, jedoch nicht die SD-Sender. Ich habe schon ein wenig recherchiert jedoch komme ich nicht wirklich zu einer Lösung.
    Mein alter Receiver (VU+ Solo) findet alle Sender, habe sie am gleichen Sat-Kabel probiert nachdem die Mutant am selben Kabel zu wenig Sender gefunden hat.
    Dann habe ich den Receiver an einer fremden SAT-Anlage von einem Freund probiert und siehe da, es werden 1500 Sender gefunde und es sind auch die SD-Sender von Rtl und Co vorhanden.
    Dann habe ich den Receiver am zweiten SAT-Kabel von meiner SAT Anlage zuhause probiert (Vom LNB gehen 2 SAT Kabel direkt in die Wohnung ohne Multiswitch), auch am zweiten Sat - Kabel findet er wieder nur die 600 Sender, wobie die VU+ wieder all Sender findet.
    Kann das sein, dass sich die Mutant mit meinem LNB nicht verträgt? Sollte ich neues LNB kaufen, oder kann ich an der Mutant noch irgendwetwas einstellen das alle Sender gefunden werden? Bei den Tuner Sucheinstellungen habe ich alles auf Einfach und Auto gestellt:
    Bei Satellit Astra 19,2, Ku Band / hotbird
    disqeca/b
    spannung und 22 khz ja.
    Disq Eq nur bei Satwechsel: nein
    Bei der Automatischen Suche alles auf Ja.

    Sollte ich hier noch irgend eine andere Einstellung probieren?

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.459
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wieso Astra und Hotbird?
    Ich dachte du hast nur Astra?
    Dann muß auch nichts mit DiSEqC aktiviert werden.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Anfänger
    Registriert seit
    08.06.2015
    Beiträge
    11
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Du könntest auch mal versuchsweise bei der manuellen/erweiterten Tuner-Konfiguration die Werte für LOF/L und LOF/H um 5 erhöhen oder verringern.
    Gruß jaru

  4. #4
    Anfänger
    Registriert seit
    17.02.2015
    Beiträge
    28
    Total Downloaded
    37,29 MB
    Total Downloaded
    37,29 MB
    ReceiverDankeAktivitäten

    Mutant findet zu wenige Sender

    Ich hatte ein ähnliches Problem. Mit der Mutant wurde nur ein Teil der Sender gefunden und die Dreambox hatte alle gefunden. Nach langen suchen, hatten wir dann die Anlage überprüfen lassen.
    Ergebnis, die Anlage wurde besser eingestellt und seit dem finde ich auch mit der Mutant alle Sender.

    Das gleiche Problem: http://www.opena.tv/mut-nt-hd2400/18...n-sd-bild.html

    Wurde auch hier im Forum schon beschrieben, das die Mutant sehr empfindlich ist.
    Geändert von Mirko_2014 (21.09.2015 um 15:00 Uhr)

  5. #5
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    138
    Total Downloaded
    527,1 KB
    Total Downloaded
    527,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    MUTANT HD2400
     
     
    Box 2:
    XTREND ET9000
     
     
    Box 3:
    Himedia Q10ii Android Mediaplayer
     
     
    Zitat Zitat von jaru Beitrag anzeigen
    Du könntest auch mal versuchsweise bei der manuellen/erweiterten Tuner-Konfiguration die Werte für LOF/L und LOF/H um 5 erhöhen oder verringern.
    Gruß jaru
    Ja, Du hast ganz sicher eine Frequenzdrift. Ich habe jetzt keine Astra-Tabelle vor mir, aber Du kannst ja selbst mal gucken, welche Sendergruppen vollständig oder überwiegend fehlen - L oder H ?

    Wenn Dein LNB einfach zu tauschen ist, dann lohnt sich die Ausgabe sicher. Bei mir ist er auf dem Dach und schwer zu tauschen - und ich lebe damit seit Jahren - ich muss halt die LOF/H immer auf 10595 setzen (statt 10600).
    Die LOF/L kann ich lassen, wie sie ist.

    Vielleicht hilft Dir das... ein wenig "try and error" ist gefragt. 5 Mhz Abweichung ist übrigens schon recht viel... versuche es in 2er Schritten, wäre meine Empfehlung. Normalerweise findet der Tuner die Sender im Bereich 5Mhz +/- .

    SaEt9000


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com