Thanks Thanks:  76
Seite 9 von 25 ErsteErste ... 789101119 ... LetzteLetzte
Ergebnis 81 bis 90 von 242
  1. #81
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    138
    Total Downloaded
    527,1 KB
    Total Downloaded
    527,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    MUTANT HD2400
     
     
    Box 2:
    XTREND ET9000
     
     
    Box 3:
    Himedia Q10ii Android Mediaplayer
     
     
    Zitat Zitat von WTE Beitrag anzeigen
    Dann sieht aus das alles gut funktioniert.
    Kodi habt auch noch kein neuer version.
    @ WTE: ich würde Dir gerne zustimmen, aber ganz so ist es nicht. Wir haben hier ja einen Thread in dem alles bugs aufgelistet sind und auch zu einem großen Teil bestätigt wurden. Ob und wie jetzt ein bugfixing stattfindett, ist ja derzeit nicht so richtig erkennbar. Es Macht nur keinen Sinn, die bekannten bugs immer wieder zu nennen.

    Insofern gehe ich im Moment davon aus, dass seit Version 15.2. keine Neuerungen mehr gegeben hat und die Fehler noch alle da sind.
    Oder hat sich etwas geändert? kodi war bei den Softwarupdates in den letzten Wochen nie dabei.

    SaEt9000

    •   Alt Advertising

       

  2. #82
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.757
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von SaEt9000 Beitrag anzeigen
    @ WTE: ich würde Dir gerne zustimmen, aber ganz so ist es nicht. Wir haben hier ja einen Thread in dem alles bugs aufgelistet sind und auch zu einem großen Teil bestätigt wurden. Ob und wie jetzt ein bugfixing stattfindett, ist ja derzeit nicht so richtig erkennbar. Es Macht nur keinen Sinn, die bekannten bugs immer wieder zu nennen.

    Insofern gehe ich im Moment davon aus, dass seit Version 15.2. keine Neuerungen mehr gegeben hat und die Fehler noch alle da sind.
    Oder hat sich etwas geändert? kodi war bei den Softwarupdates in den letzten Wochen nie dabei.

    SaEt9000
    Dann haben sie etwass verpasst. Meinsten bugs wie VC1, audio und so weiter sind fixiert.
    Darum ist es jetzt ruhig.
    Ich warten fur final 16.0 und dann mall wieder sehen was gut und nicht gut geht.

    Bug reports sind immer welkom. Nach letzten update sind dar aber kein gekommen.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  3. #83
    heinerberlin
    Gast
    Zitat Zitat von WTE Beitrag anzeigen
    Dann haben sie etwass verpasst. Meinsten bugs wie VC1, audio und so weiter sind fixiert.
    Darum ist es jetzt ruhig.
    Ich warten fur final 16.0 und dann mall wieder sehen was gut und nicht gut geht.

    Bug reports sind immer welkom. Nach letzten update sind dar aber kein gekommen.
    Hi WTE,

    leider kann ich dem auch nicht ganz zustimmen. Bei mir funktionieren auch bein der Version 15.2r2 die Untertitel immer noch nicht korrekt. Siehe mein Post hier: http://www.opena.tv/mut-nt-hd2400/19186-kodi-15-2-support-und-infos-mit-openatv-image-post175455.html#post175455

    Ohne Untertitel sind bei mir einige Serien und auch Filme nicht zu gebrauchen!

  4. #84
    Anfänger
    Registriert seit
    31.10.2015
    Beiträge
    1
    Total Downloaded
    636,6 KB
    Total Downloaded
    636,6 KB
    ReceiverDankeAktivitäten

    Hilfe :(

    Hi, bin neu hier...erstmal muss ich ja sagen das dieser Forum genial ist - dadurch hab ich meine Mutant 2400 gefunden und bin begeistert.
    hab 5.1 drauf und das kodi Plugin installiert-soweit so gut...ich hab schon viel versucht aber irgendwie findet kodi nicht meine externe Festplatte...nur die Server,pc ect. - und ist es normal das ich beim kodi nicht die PVR Clients finde bzw. aktivieren kann? Hab echt schon viel probiert aber leider nicht zum gewünschten Ergebnis geführt....

    vielleicht kann mir einer helfen.

    schönen Abend noch

    viele grüsse
    Geändert von kRuX2901 (11.11.2015 um 16:50 Uhr)

  5. #85
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.152
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    pvr macht e² nicht kodi.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  6. #86
    Mitglied
    Registriert seit
    28.01.2015
    Beiträge
    38
    Total Downloaded
    3,96 MB
    Total Downloaded
    3,96 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von heinerberlin Beitrag anzeigen
    Hi WTE,

    leider kann ich dem auch nicht ganz zustimmen. Bei mir funktionieren auch bein der Version 15.2r2 die Untertitel immer noch nicht korrekt. Siehe mein Post hier: http://www.opena.tv/mut-nt-hd2400/19186-kodi-15-2-support-und-infos-mit-openatv-image-post175455.html#post175455

    Ohne Untertitel sind bei mir einige Serien und auch Filme nicht zu gebrauchen!
    Ich benutze nur seperate .srt Untertitel, und die laufen jetzt alle gut.

  7. #87
    Mitglied
    Registriert seit
    28.01.2015
    Beiträge
    38
    Total Downloaded
    3,96 MB
    Total Downloaded
    3,96 MB
    ReceiverDankeAktivitäten
    Ich habe leider nur öfter das die Box hängt. "Working" bleibt oben im Bild stehen und Box reagiert nicht mehr.


  8. #88
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.757
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von goalzzz Beitrag anzeigen
    Ich habe leider nur öfter das die Box hängt. "Working" bleibt oben im Bild stehen und Box reagiert nicht mehr.

    Ich haben eigentlich noch niemals gehabt das box hängt.

    Sie gebrauchen andern skin? Welchen
    Haben sie noch mehr plugins, skins installiert?
    Wann bleibt working hängen? Ist das allein wann sie srt läden oder audio andern oder ?

    Ohne info kann nichts getan wurden. Wann es kann reproduzieren dann kann ein losung gefunden wurden.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  9. #89
    Mitglied
    Registriert seit
    28.01.2015
    Beiträge
    38
    Total Downloaded
    3,96 MB
    Total Downloaded
    3,96 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von WTE Beitrag anzeigen
    Ich haben eigentlich noch niemals gehabt das box hängt.

    Sie gebrauchen andern skin? Welchen
    Haben sie noch mehr plugins, skins installiert?
    Wann bleibt working hängen? Ist das allein wann sie srt läden oder audio andern oder ?

    Ohne info kann nichts getan wurden. Wann es kann reproduzieren dann kann ein losung gefunden wurden.
    Skin ist Aeon Nox, keine weiter plugins. Es passiert nur wenn man zu schnell geht. Aeon Skin ist ziemlich langsam.

    (de Aeon skin is een beetje traag, als je te snel klikt wil de boel nog weleens blijven hangen. Het gebeurt niet specifiek bij een bepaalde actie, ik denk dat de Mutant het gewoon niet bij kan benen. Volgens mij puur door de zware Aeon skin. Ik geloof dat dit probleem niet voorkomt in Confluence)

    Entschuldigung für das Niederländische Geplapper!

  10. #90
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.115
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Das Problem was @goalzzzz da hat is doch dasselbe wie hier;
    http://www.opena.tv/mut-nt-hd2400/19...tml#post174092
    nur das hier halt statt Working weil deutsch Beschäftigt steht.
    Und ich glaub nicht das es am Skin liegt (ich verwende den Standard Skin von kodi)
    Das Problem kommt nicht immer aber ab und zu halt und man kann vorher nie einschätzen ob es kommt.


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection


Seite 9 von 25 ErsteErste ... 789101119 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com