Thanks Thanks:  76
Seite 10 von 25 ErsteErste ... 8910111220 ... LetzteLetzte
Ergebnis 91 bis 100 von 242
  1. #91
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    138
    Total Downloaded
    527,1 KB
    Total Downloaded
    527,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    MUTANT HD2400
     
     
    Box 2:
    XTREND ET9000
     
     
    Box 3:
    Himedia Q10ii Android Mediaplayer
     
     
    ich habe auf unter android kodi auf diversen Geräten zu laufen. Dieser Effekt kommt gerne mal vor, wenn es Probleme mit der kodi-Datenbank gibt.
    Es kann natürlich sein, dass bei den Entwicklungsiterationen und verschiedenen Änderungen (Installation, Datenimport etc.) durch den Nutzer, die kodi-DB ein Problem hat. Dann sollte man einfach mal die Bereinigung versuchen oder eventuell noch einmal ganz neu aufbauen.

    Mir ist dieses Problem bisher nicht aufgefallen, was nicht heißen muss, dass es nicht auch noch auftritt. Ich habe die komplette kodi-Umgebung auf einem permanent im Gerät steckenden USB-Stick ausgelagert. Evtl. ist das eine bessere variante als kodi auf die interne Festplatte zu legen.

    SaEt9000

    •   Alt Advertising

       

  2. #92
    Mitglied
    Registriert seit
    28.01.2015
    Beiträge
    38
    Total Downloaded
    3,96 MB
    Total Downloaded
    3,96 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von SaEt9000 Beitrag anzeigen
    eventuell noch einmal ganz neu aufbauen.
    Das hatte ich aber grade gemacht. Auch den .kodi-Ordner ist neu. Keine plugins. Alles nach einem neustart. Irgendwie glaube ich das Kodi nicht mithalten kann wenn es zu schnell geht.

  3. #93
    Mitglied
    Registriert seit
    06.03.2015
    Beiträge
    40
    Total Downloaded
    6,00 MB
    Total Downloaded
    6,00 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von goalzzz Beitrag anzeigen
    Ich benutze nur seperate .srt Untertitel, und die laufen jetzt alle gut.
    Hi!!!
    Und wo finde ich die Repo????
    mfg

  4. #94
    Anfänger
    Registriert seit
    10.06.2014
    Beiträge
    5
    Total Downloaded
    123,19 MB
    Total Downloaded
    123,19 MB
    ReceiverDankeAktivitäten
    hi,
    der letzte Kodi vom 12.10.15 spielt keine live-streams (zB FilmOn.TV BBC-Kanäle) ab. Mit Kodi-Version vom 18.09.15 war es kein Problem!

    anlam

  5. #95
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    138
    Total Downloaded
    527,1 KB
    Total Downloaded
    527,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    MUTANT HD2400
     
     
    Box 2:
    XTREND ET9000
     
     
    Box 3:
    Himedia Q10ii Android Mediaplayer
     
     
    irgendwie habe ich es immer noch nicht verstanden, woran ich erkenne, welche Version ich überhaupt instaliert habe und woran ich erkennen kann, dass es etwas neues gibt.
    Seit der Version 15.2. habe ich keine Änderungen mehr wahrgenommen (beim enigma-Softwareupdate) - neulich habe ich auf Verdacht kodi deinstalliert und neu installiert. Da jetzt meine VC-1 Filme funktionieren und ich gleichzeitifg den mute-bug habe, gehe ich davon aus, dass ich die neueste Version vom 12.10. haben müsste...

    SaEt9000

  6. #96
    Anfänger
    Registriert seit
    10.06.2014
    Beiträge
    5
    Total Downloaded
    123,19 MB
    Total Downloaded
    123,19 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von SaEt9000 Beitrag anzeigen
    irgendwie habe ich es immer noch nicht verstanden, woran ich erkenne, welche Version ich überhaupt instaliert habe und woran ich erkennen kann, dass es etwas neues gibt.
    Seit der Version 15.2. habe ich keine Änderungen mehr wahrgenommen (beim enigma-Softwareupdate) - neulich habe ich auf Verdacht kodi deinstalliert und neu installiert. Da jetzt meine VC-1 Filme funktionieren und ich gleichzeitifg den mute-bug habe, gehe ich davon aus, dass ich die neueste Version vom 12.10. haben müsste...

    SaEt9000
    Hi,
    kodi->Optionen->Systeminfo unten steht die Version

    anlam

  7. #97
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.304
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    ich habe auf unter android kodi auf diversen Geräten zu laufen. Dieser Effekt kommt gerne mal vor, wenn es Probleme mit der kodi-Datenbank gibt.
    Na ja also ich wüsste nicht was an meiner Datenbank nicht ok sein sollte hab ja weil kodi noch nicht so richtig zu gebrauchen ist
    lediglich einen einzigen Ordner in der Datenbank hinzugefügt mit nur ein paar .ts Aufnahmen wobei ich da jedes movie einzeln
    zur Datenbank hinzugfügt habe da es automatisch nicht geht wegen der Bezeichnungen der Aufnahmen.

    Hab auch am VDR ein xbmc am Laufen da hatte ich das Problem noch nie
    und da is weit mehr in der Datenbank.


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection

  8. #98
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    585
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Mut@nt HD51 4K
     
     
    Box 3:
    Mut@nt HD51 4K
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    So, heute endlich mal dazu gekommen neu zu flashen und kann positiv berichten, das Kodi nicht mehr automatisch mit startet und somit bei mir der Mute Bug Geschichte ist.

  9. #99
    Anfänger
    Registriert seit
    10.06.2014
    Beiträge
    5
    Total Downloaded
    123,19 MB
    Total Downloaded
    123,19 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von kalle1984 Beitrag anzeigen
    So, heute endlich mal dazu gekommen neu zu flashen und kann positiv berichten, das Kodi nicht mehr automatisch mit startet und somit bei mir der Mute Bug Geschichte ist.
    laufen auch live-streams nach neuflashen wie addon filmon.tv bbc-live?

    anlam

  10. #100
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    585
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    Box 2:
    Mut@nt HD51 4K
     
     
    Box 3:
    Mut@nt HD51 4K
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Habe kein filmon.tv oder andere livestream AddOns drauf.
    Alles noch ziemlich nackt, da ich kaum Zeit habe.


Seite 10 von 25 ErsteErste ... 8910111220 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:11 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com