Thanks Thanks:  26
Seite 6 von 20 ErsteErste ... 4567816 ... LetzteLetzte
Ergebnis 51 bis 60 von 199
  1. #51
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.806
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Haben noch niemall gehort von V0.6
    Ich gebrauchen allein V0.4

    Wurden mall fragen ob sie einige 0.5 und 0.6 senden.
    Ich denke das verschieden tuner immer nicht so gut ist. Was unterschied ist wissen ich auch nicht.

    Warten sie ersten ab die testen mit andern marke multischalters. Warscheinlich ist dann die ursache zu finden.
    Geändert von WTE (24.09.2015 um 11:14 Uhr)
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



    •   Alt Advertising

       

  2. #52
    Senior Mitglied
    Registriert seit
    03.04.2015
    Beiträge
    138
    Total Downloaded
    527,1 KB
    Total Downloaded
    527,1 KB
    ReceiverDankeAktivitäten
    Box 1:
    MUTANT HD2400
     
     
    Box 2:
    XTREND ET9000
     
     
    Box 3:
    Himedia Q10ii Android Mediaplayer
     
     
    ja, ich war auch überrascht über die verschiedenen Revisionen der Tuner. Aber dran liegt es wohl nicht. Vermutlich sind die Unterschiede minimal.

    Gut - ich bin geduldig und warte, was herausgefunden wird.

    SaEt9000

  3. #53
    Senior Mitglied Avatar von dika
    Registriert seit
    06.12.2014
    Ort
    Sauerland
    Beiträge
    158
    Total Downloaded
    7,10 MB
    Total Downloaded
    7,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000
     
     
    Box 2:
    Vu Duo
     
     
    Box 3:
    Mutant 2400 HD
     
     
    Box 4:
    Vu Solo 4k
     
     
    so ich hatte gestern mal Zeit zu testen. Und das Ergebnis ist,

    ich habe auch Probleme mit dem 3 Tuner. Die Box ist Rev. 2 und hängt auch an einem Multiswitch(schalter). Die Dream 8000 läuft ohne Probleme an den gleichen Kabeln.

    4x Sat Tuner S2
    Multischalter: Vianco 9/6
    LNB: Quad
    Geändert von dika (24.09.2015 um 12:58 Uhr)

  4. #54
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Zitat Zitat von WTE Beitrag anzeigen
    Warten sie ersten ab die testen mit andern marke multischalters. Warscheinlich ist dann die ursache zu finden.
    Du bist total überzeugt davon, dass es daran liegt oder??

    Jetzt wird dann nur DIE EINE Multischalter-Marke von WTE funktionieren u. dann sind sie im Netz alle ausverkauft, weil jeder Mutant-Besitzer diesen kaufen muss.
    Geändert von V14-Oscam (24.09.2015 um 15:44 Uhr)
    Andy

  5. #55
    Senior Mitglied Avatar von dika
    Registriert seit
    06.12.2014
    Ort
    Sauerland
    Beiträge
    158
    Total Downloaded
    7,10 MB
    Total Downloaded
    7,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000
     
     
    Box 2:
    Vu Duo
     
     
    Box 3:
    Mutant 2400 HD
     
     
    Box 4:
    Vu Solo 4k
     
     
    Welchen Multischalter hat WTE denn überhaupt?
    Es wäre wirklich von Vorteil wenn wir einen Fred aufmachen wo jeder seine Konfig. reinschreibt und dann natürlich ob es Probleme gibt oder nicht.

    Der sollte dann evtl. bis zu Lösung angepinnt werden

  6. #56
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    @dika

    Es schafft ja nicht mal jeder hier im Thread dies zu tun. Da kommt dann nur "bei mir läuft es ohne Probleme".

    Ich bin jetzt erst mal gespannt was WTE bei seinem Test rausbringt.
    Andy

  7. #57
    Senior Mitglied Avatar von dika
    Registriert seit
    06.12.2014
    Ort
    Sauerland
    Beiträge
    158
    Total Downloaded
    7,10 MB
    Total Downloaded
    7,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000
     
     
    Box 2:
    Vu Duo
     
     
    Box 3:
    Mutant 2400 HD
     
     
    Box 4:
    Vu Solo 4k
     
     
    Am Multischalter liegt es nicht es wäre ja wirklich unglaublich wenn wir die Probs haben ausgerechnet die "schlechten" Multischalter hätten.
    Vor allem meine Dreambox läuft mit 4 Tunern.

  8. #58
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Sag ich doch die ganze Zeit. Es wird weder am LNB noch am Umschalter liegen. Manche SAT-Anschlüsse mag das Gerät, andere nicht. Das wird ein ungelöstes Phänomen bleiben denke ich, genauso wie die Quad+.

    Vu+ Duo2 läuft bei mir auch...
    Andy

  9. #59
    Senior Mitglied Avatar von dika
    Registriert seit
    06.12.2014
    Ort
    Sauerland
    Beiträge
    158
    Total Downloaded
    7,10 MB
    Total Downloaded
    7,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000
     
     
    Box 2:
    Vu Duo
     
     
    Box 3:
    Mutant 2400 HD
     
     
    Box 4:
    Vu Solo 4k
     
     
    Ich warte mal auf WTE seinen Test und vor allem was er für einen Multischalter er hat.

  10. #60
    Senior Mitglied Avatar von dika
    Registriert seit
    06.12.2014
    Ort
    Sauerland
    Beiträge
    158
    Total Downloaded
    7,10 MB
    Total Downloaded
    7,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000
     
     
    Box 2:
    Vu Duo
     
     
    Box 3:
    Mutant 2400 HD
     
     
    Box 4:
    Vu Solo 4k
     
     
    Wollte mal vorsichtig nachfragen ob es schon neue Erkenntnisse für das Problem gibt.


Seite 6 von 20 ErsteErste ... 4567816 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com