Thanks Thanks:  39
Seite 8 von 18 ErsteErste ... 678910 ... LetzteLetzte
Ergebnis 71 bis 80 von 172
  1. #71
    Senior Mitglied Avatar von Yiruma
    Registriert seit
    06.04.2013
    Beiträge
    542
    Themenstarter
    Total Downloaded
    101,69 MB
    Total Downloaded
    101,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4k
     
     
    Box 2:
    VU+ Solo 2
     
     
    Das Treiberproblem hat WTE doch bestätigt, und Änderungen bei den nächsten Treibern versprochen.
    Daher ist doch klar, woher das Problem kommt
    Gruß Yiruma

    •   Alt Advertising

       

  2. #72
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    576
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Logo, aber ich brauch einen schnellen Workaround um nicht noch mehr kaputte Aufnahmen zu erhalten. Der Treiber-DEV ist doch noch im Urlaub.

    @Biki3

    Ab dem Image "openatv-5.1-mutant2400-20150807_usb.zip" ist der neue Treiber enthalten ?
    Und wie sieht das bei ATV 4.2 aus ?

    EDIT: Ok, ich hab einfach die Treiber "hd2400-drivers-4.0.1-20150430.zip" ins aktuelle ATV 4.2 kopiert und die Easymouse wieder aktiviert wegen Cardreader-Bug. Sollte erst mal reichen.
    Geändert von Gundo (25.08.2015 um 15:41 Uhr)
    Mutant HD2400 3x DVB-C ATV 6.1
    VuPlus - DUO-2 2x DVB-C ATV 5.3
    GigaBlue QUAD- 2x DVB-S ATV 6.1
    GigaBlue QUAD+ 2x DVB-C ATV 6.1


  3. #73
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.115
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi Gundo,

    Ab dem Image "openatv-5.1-mutant2400-20150807_usb.zip" ist der neue Treiber enthalten ?
    Und wie sieht das bei ATV 4.2 aus ?
    Exakt so isses und die sind auch im OpenATV-4.2 drinnen.
    Sind ebenso im aktuellen PLI-4.0 Image drinnen.


    EDIT: Ok, ich hab einfach die Treiber "hd2400-drivers-4.0.1-20150430.zip" ins aktuelle ATV 4.2 kopiert
    Genauso hab ichs ja auch gemacht und seitdem bislang keine Freezer mehr

    Man kann natürlich auch das aktuellste OpenATV-5.1 flashen und dann die Treiber gegen die alten austauschen
    (muss genauso klappen).


    Grüsse
    Biki3
    Geändert von Pike_Bishop (25.08.2015 um 18:55 Uhr)
    OpenATV-6.2

    Script Collection

  4. #74
    Senior Mitglied
    Registriert seit
    08.04.2014
    Beiträge
    431
    Total Downloaded
    277,53 MB
    Total Downloaded
    277,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K DVB-C FBC
     
     
    Zitat Zitat von Gundo Beitrag anzeigen
    Nee, isses nicht.
    Den Fehler konnte ich heute auch während der Wiedergabe einer aufgenommenen Serie (Meuchelbeck) beobachten. Innehalb kurzer Zeit (ca. 5 Min) sind 3 x diese kurzen Freezer mit den Verblockungen aufgetreten. Ist nicht reproduzierbar und scheint sporadisch aufzutreten.
    nun ich hab das 5.1 Image mit dem neuen Treiber seit Release in Verwendung und nehme sehr viel auf, auch parallel. Und seitdem genau 0 Freezer gehabt.

  5. #75
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    576
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Mhhmmm .... tja, wieder so ein Mysterium einer E2-box.
    Mutant HD2400 3x DVB-C ATV 6.1
    VuPlus - DUO-2 2x DVB-C ATV 5.3
    GigaBlue QUAD- 2x DVB-S ATV 6.1
    GigaBlue QUAD+ 2x DVB-C ATV 6.1


  6. #76
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.115
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Ja mag ein Mysterium sein - jedoch aber ist mittlerweile klar das an den neuen Treibern was nicht stimmt, denn wenn mehrere User die Freezer haben mit
    neuen Treibern und dann mit den vorherigen Treibern nicht is das eigentlich schon mehr als bewiesen.
    Na wird schon werden ....


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection

  7. #77
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.757
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Ja, es ist bestatigd das treibern problem ist.

    So leider mussen wir etwass warten fur fix.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  8. Thanks reißer, Yiruma, kalle1984, Pike_Bishop, Ax01 bedankten sich
  9. #78
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    462
    Total Downloaded
    177,92 MB
    Total Downloaded
    177,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    Zitat Zitat von Gundo Beitrag anzeigen
    Logo, aber ich brauch einen schnellen Workaround um nicht noch mehr kaputte Aufnahmen zu erhalten. Der Treiber-DEV ist doch noch im Urlaub.

    @Biki3

    Ab dem Image "openatv-5.1-mutant2400-20150807_usb.zip" ist der neue Treiber enthalten ?
    Und wie sieht das bei ATV 4.2 aus ?

    EDIT: Ok, ich hab einfach die Treiber "hd2400-drivers-4.0.1-20150430.zip" ins aktuelle ATV 4.2 kopiert und die Easymouse wieder aktiviert wegen Cardreader-Bug. Sollte erst mal reichen.

    ich habe auch die kleinen Freezer in den Aufnahmen und langsam stören sie mich doch...wo bekomme ich denn den "alten" Treiber her?

    Brauche doch nur die dvb.ko, oder? Und die kommt dann nach /lib/modules/%KERNELVERSION%/extra/ ?

    vg
    awista
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 6.2

  10. #79
    Senior Mitglied
    Registriert seit
    24.09.2013
    Beiträge
    104
    Total Downloaded
    13,74 MB
    Total Downloaded
    13,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900
     
     
    Box 2:
    Xtrend 7500
     
     
    Box 3:
    Vu+ Zero
     
     
    Box 4:
    Xpeed LX Class S2
     
     
    Box 5:
    Edision OS Mini
     
     
    Hallo.

    Schau mal hier:
    http://www.opena.tv/mut-nt-hd2400/18...ost165929.html

    Grüße moe

    Gesendet von meinem XT1068 mit Tapatalk

  11. #80
    Senior Mitglied
    Registriert seit
    02.12.2013
    Beiträge
    462
    Total Downloaded
    177,92 MB
    Total Downloaded
    177,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Gigablue Quad
     
     
    danke für den link, bzw. danke auch an WTE...

    Aber irgendwie steh ich gerade auf ´ Schlauch, wie bring ich denn den Treiber auf die Box

    vg
    awista
    interne 1TB Festplatte, 3 SAT-Tuner - OpenATV 6.2


Seite 8 von 18 ErsteErste ... 678910 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com