Thanks Thanks:  39
Seite 3 von 18 ErsteErste 1234513 ... LetzteLetzte
Ergebnis 21 bis 30 von 172
  1. #21
    Senior Mitglied
    Registriert seit
    11.05.2013
    Beiträge
    357
    Total Downloaded
    567,51 MB
    Total Downloaded
    567,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K
     
     
    Box 2:
    Mut@nt HD 51
     
     
    Zitat Zitat von Yiruma Beitrag anzeigen
    Moin,

    2 Aufnahmen getestet.

    1. Neue Treiber, in den ersten 30 Minuten 6 kleine Freezer
    2. Alte Treiber in den ersten 30 Minuten keinen kleinen Freezer.

    Somit liegt es hier definitiv an den neuen Treibern!

    Das hatte ich schon Gestern geschrieben und ich freue mich das auch andere das bestätigen.

    emi

  2. Thanks Yiruma bedankten sich
    •   Alt Advertising

       

  3. #22
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.757
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Ich haben viel getestet und haben kein problem.

    So jetzt an entwicklung zu sehen was ist geandert und das anpassen so das es bei jeden wieder gut funktioniert.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD51: 4K - KODI - HBBTV - IPTV STALKER
    TOP5: Zgemma H9, Mut@nt/AX HD51 4K,
    Axas E4HD, Bre2ze4K, VU+ Ultimo 4K



  4. Thanks emi bedankten sich
  5. #23
    Senior Mitglied Avatar von Yiruma
    Registriert seit
    06.04.2013
    Beiträge
    542
    Themenstarter
    Total Downloaded
    101,69 MB
    Total Downloaded
    101,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4k
     
     
    Box 2:
    VU+ Solo 2
     
     
    Moin,

    ich habe nun auch Freezer im laufenden Programm.
    2 Aufnahmen laufen parallel und ich schaue über Tuner C.

    Solche Probleme hatte ich mit der ET10000 nie
    Gruß Yiruma

  6. #24
    Senior Mitglied Avatar von Yiruma
    Registriert seit
    06.04.2013
    Beiträge
    542
    Themenstarter
    Total Downloaded
    101,69 MB
    Total Downloaded
    101,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4k
     
     
    Box 2:
    VU+ Solo 2
     
     
    Moin,

    also 1 Aufnahme und ein anderes Programm schauen klappt ohne Probleme.
    Aufnahmen haben mit den alten Treibern auch keinerlei Freezer.

    2 Aufnahmen und ein drittes Programm schauen klappt in soweit, dass die beiden Aufnahmen ohne Freezer sind, aber das dritte laufende Programm freezt in einer Tour.

    Xtrend ET10000 noch mal angeschlossen, dort keinerlei Probleme!
    Gruß Yiruma

  7. #25
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.420
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    jetzt weiss warum et10k kein ciplus hat


    openATV we are open Source

    Boykott GPL violator

  8. Thanks Yiruma bedankten sich
  9. #26
    Senior Mitglied Avatar von Yiruma
    Registriert seit
    06.04.2013
    Beiträge
    542
    Themenstarter
    Total Downloaded
    101,69 MB
    Total Downloaded
    101,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4k
     
     
    Box 2:
    VU+ Solo 2
     
     
    Moin,

    habe Tuner C noch mal ohne Aufnahmen einzeln gestest, und er läuft einwandfrei.
    Irgendwas ist also mit den Treibern, oder dem Bootloader.

    Nochmal zur Zusammenfassung:

    - 2 Aufnahmen parallel, 3. Tuner auf dem man schaut freezt
    - Aufnahmen mit alten Treibern ohne Freezer
    - 3. Tuner ohne Aufnahmen freezt nicht

    Es ist auch völlig egal, ob ich zwei verschlüsselte oder unverschlüsselte Programme aufnehme, wenn der 3. Tuner gebraucht wird gibt es Freezer.

    Zitat Zitat von Captain Beitrag anzeigen
    jetzt weiss warum et10k kein ciplus hat
    Ich nutze noch kein CI+, sondern nur Osc@m
    Geändert von Yiruma (22.08.2015 um 21:21 Uhr)
    Gruß Yiruma

  10. #27
    Anfänger
    Registriert seit
    08.08.2015
    Ort
    Coswig
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox HD 2400
     
     
    "Zitat von WTE"

    Ich haben viel getestet und haben kein problem.

    So jetzt an entwicklung zu sehen was ist geandert und das anpassen so das es bei jeden wieder gut funktioniert.
    @WTE
    Kann das daran liegen, das Du DVB-C verwendest ?
    Ich hab auch 2 DVB-C Tuner und ebenfalls kein Problem - mit den neuen Treibern.

  11. #28
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.115
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Werd dann auch mal die alten Treiber antesten.
    Kann es sein das die Box schnell an ihre Grenzen kommt wenn man neben nem Timer noch anderes tut ?
    Habe jedenfalls während so ne Aufnahme lief die sich später mit vielen Freezern entpuppte nebenher per Mediaportal nen Stream geschaut

    Na mal sehen , jedenfalls ja ich hab auch ein PLI im Openmultiboot aber mit dem hab ich grade ein Mountproblem
    wenn ich das mal behoben bekomme kann ich auch im PLI testen.

    @digiTaler1,
    Oftmals machen ja die cams Probleme.
    Mit cccam und blockierung der EMMs läuft alles gut.
    Ja ich weiss das is mir eh bekannt aber war meist bei scam so (aus der Erinnerung) ich selbste verwende aber auch immer cccam oder jetzt grade oscam


    Grüsse
    Biki3
    Geändert von Pike_Bishop (22.08.2015 um 23:56 Uhr)
    OpenATV-6.2

    Script Collection

  12. #29
    ~banned~
    Registriert seit
    24.01.2015
    Beiträge
    102
    Total Downloaded
    320,2 KB
    Total Downloaded
    320,2 KB
    ReceiverDankeAktivitäten
    Ist bei der C auch so - sicher (in Verb. mit hd+)! Hatte selbst ein halbes Jahr lang dieses Problem und konnte es nicht lösen. Nur durch Zufall las ich das mit der Blockierung, Deshalb erwähne ich das
    immer wieder mal. Der ein oder andere kann es sicherlich gebrauchen.

  13. #30
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    576
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Mhhmmm .... Minifreezer sind mir bei den letzten Aufnahmen noch nicht aufgefallen. Werd ich mal testen mit 2 parallelen Aufnahmen während ich einen Sender live anschaue. Meine Kiste hat ja 3x DVB-C. Jetzt war ich schon fast im 7ten Himmel weil der Cardreaderbug (DVB-C Karten) mit den neuen Treiber weg ist, und nun das. Treten diese Minifreezer bei DVB-S und DVB-C bei euch auf ?

    Gruß Gundo
    Mutant HD2400 3x DVB-C ATV 6.1
    VuPlus - DUO-2 2x DVB-C ATV 5.3
    GigaBlue QUAD- 2x DVB-S ATV 6.1
    GigaBlue QUAD+ 2x DVB-C ATV 6.1



Seite 3 von 18 ErsteErste 1234513 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:49 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com