Thanks Thanks:  39
Seite 14 von 18 ErsteErste ... 41213141516 ... LetzteLetzte
Ergebnis 131 bis 140 von 172
  1. #131
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Meine oben stehende Idee funktioniert schon mal nicht. Allerdings hab ich jetzt mit einem Tuner einbauen angefangen u. immer einen mit dazu. Bei 3 eingebauten und benutzten Tunern kommen diese Störungen. Slot A ist frei.

    Evtl. hast du Recht damit, dass dann ab 3 Tunern die Eingangssignale nicht mehr richtig verarbeitet werden können, evtl. weil sie zu stark sind. Ich glaub nicht, dass es an den Tunern liegt, denn egal welchen 4. ich draußen lasse immer das selbe Verhalten.

    Daher verstehe ich noch nicht, was es bringt nur ein Sat-Kabel mit einer Dose zu dämpfen. Wenn dann müssten doch alle schwächer werden oder??

    Wäre so etwas auch eine Möglichkeit zu testen? Wäre etwas einfacher für mich.
    SAT-Dämpfungssteller - SAT-/Antennentechnik - Zubehör - - Pollin Electronic
    Geändert von V14-Oscam (13.09.2015 um 20:52 Uhr)
    Andy

    •   Alt Advertising

       

  2. #132
    Senior Mitglied
    Registriert seit
    04.01.2015
    Beiträge
    212
    Total Downloaded
    46,81 MB
    Total Downloaded
    46,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarketech ET 9000
     
     
    Box 2:
    Xtrend ET 7500
     
     
    Box 3:
    Mutant HD2400
     
     
    ich denke nicht das man vier konfigurieren kann wenn nur ein Tuner eingebaut ist. Die Anzahl der Tuner wird ja vom Betriebssystem auch erkannt.
    Du kannst aber den Tuner der die Probleme macht nochmal allein in der Box testen. Wenn er allein ohne Probleme funktioniert,dann liegt es sicherlich nicht an deiner Antennenanlage sondern die Box hat ein Problem.
    Eventuell bricht irgendwo eine Spannung im Gerät ein,so dass es zu Aussetzern kommt,wenn alle Tuner aktiv sind. Aber wer weiß??

    Das ist auch wieder mal so ein typischer Fall wie so viele andere auch. Der eine sagt bei mir gehts und das hilft dir nicht weiter.
    Leider kamen schon oft solche Behauptungen und früher oder später stellt sich das ganze wie z.b die geschichte mit den internen Kartenlesern der Mutant als Treiberbug heraus. Bis sowas endlich mal offiziell bestätigt wird hat man sich im alleingang durch sämtliche Fehlermöglichkeiten gekämft, die alle natürlich nichts halfen.

    Im Klartext heißt das für dich dann leider : Entweder damit leben oder abwarten bis in einem halben oder in einem Jahr der Bug bestätigt und behoben wird,falls es einer ist. Ich drücke die Daumen.

  3. #133
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Ein Tuner alleine läuft in Slot C, gerade getestet. Und zwar alle. Was mich halt wundert ist, dass es der zweite Receiver (außer Vu+ Duo2 mit OpenATV) ist, der ab drei Aufnahmen die Störungen im Bild hat. Das kann doch kein Zufall sein, dass ICH genau zwei Geräte erwischt habe, die beide defekt waren u. beide ab drei Aufnahmen Störungen im Bild hatten. An so viel Zufall glaub ich nicht. Noch dazu hatten noch ein paar andere das selbe Problem, war damals die Gigablue Quad.

    Für mich hört sich das nach einem Softwareproblem oder tatsächlich zu höhes Signal von außen an. Kann ich das mit dem in Beitrag 131 genannten Adapter testen ob es daran liegt? Oder taugt der nichts?
    Geändert von V14-Oscam (13.09.2015 um 21:11 Uhr)
    Andy

  4. #134
    Senior Mitglied
    Registriert seit
    04.01.2015
    Beiträge
    212
    Total Downloaded
    46,81 MB
    Total Downloaded
    46,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarketech ET 9000
     
     
    Box 2:
    Xtrend ET 7500
     
     
    Box 3:
    Mutant HD2400
     
     
    Du warst etwas schneller mit testen als ich mit schreiben

    Nach deinem letzten Test kannst Du zu 100% davon ausgehen das an deiner Satanlage alles völlig in Ordnung ist.

    Das mit dem Dämfungssteller ist daher überflüssig,aber du kannst das trotzdem mal probieren. So ein Ding kann nicht schaden und hilft irgendwann vielleicht mal bei anderen Konstellationen.
    Und ja eigentlich müsste man dann eigentlich alle tuner bedämfen. Zum testen hätte aber erstmal der "Problemtuner" gereicht.

  5. #135
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Komisch es es halt nur, dass es mit 3 Tunern auch ohne Probleme läuft, wenn der Slot C deaktiviert ist. Nur wenn der Slot C im Spiel ist, habe ich das Problem.
    Andy

  6. #136
    Senior Mitglied
    Registriert seit
    04.01.2015
    Beiträge
    212
    Total Downloaded
    46,81 MB
    Total Downloaded
    46,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarketech ET 9000
     
     
    Box 2:
    Xtrend ET 7500
     
     
    Box 3:
    Mutant HD2400
     
     
    Wie sieht es denn aus wenn du nur A und C benutzt und B dafür weglässt?

  7. #137
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Dann läuft es auch. Ich kann Kombinationen probieren wie ich will. Läuft alles, so lange kein Tuner im Slot C im Spiel ist. Defekt glaub ich fast nicht, da der Threadersteller hier ja genau das selbe geschrieben hat:

    http://www.opena.tv/mut-nt-hd2400/18...aufnahmen.html

    Irgendwie sagt mir mein Gefühl, dass ich den Multischalter tauschen sollte... weiß nicht warum...

    Hab grad gelesen, dass der Kathrein eine SAT-Dämpfung von 12-7 db hat. Macht er das automatisch??
    Geändert von V14-Oscam (13.09.2015 um 21:37 Uhr)
    Andy

  8. #138
    Senior Mitglied
    Registriert seit
    04.01.2015
    Beiträge
    212
    Total Downloaded
    46,81 MB
    Total Downloaded
    46,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarketech ET 9000
     
     
    Box 2:
    Xtrend ET 7500
     
     
    Box 3:
    Mutant HD2400
     
     
    Ja das ist kein Defekt in dem Sinne. Für mich ist nach deiner Fehlerbschreibung ziemlich eindeutig,dass das Problem am Receiver liegt und nicht an deiner Anlage.
    Warum da was anderes behauptet wird ist mir nicht klar. War aber wie gesagt schon öfter der Fall,dass es verschwiegen wird oder garnicht die gleiche Konstelllation bei anderen Usern vohanden ist um das wirklich gegen zu prüfen.
    War wie gesagt auch bei den internen Kartenlesern so,dass einige sagten,dass sie keine Probleme haben und alles 100%ig läuft.
    Komischen Beigeschmack gibts für mich,wenn das Problem nach etlichen Monaten als Treiberbug hervortritt.Also müsssen auch die,welche behaupteten,dass alles 100%ig funktioniert die gleichen Probleme gehabt haben.
    Aber das nur am Rande.Will nicht vom Thema abschweifen sondern nur kurz erörtern wie das teilweise so läuft.

  9. #139
    Senior Mitglied
    Registriert seit
    27.08.2013
    Ort
    Bayern
    Beiträge
    339
    Total Downloaded
    219,91 MB
    Total Downloaded
    219,91 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zur Zeit wechselnd >> Teste...
     
     
    Aber andere mit 4 x dvb-s müssen doch das gleiche Problem haben. Wenn ich das hier richtig gelesen habe, ist dies aber nicht der Fall. Alles seltsam. Alternativ könnte ich - bis das Problem behoben ist - einen externen Tuner als 4. Tuner übergangsweise hin hängen... Fragt sich nur welcher auch läuft. Ich probier jetzt erst mal die günstigste Methode mit dem dämpfen.

    Im Gegensatz zum Vu+ Duo2 hat der Mutant nämlich echt ein besseres bzw. schärferes Bild, deshalb gebe ich ihn ungern wieder her.

    Die Konstellation von mir ist ja nicht so komplex. Das wird ja wohl jemand haben u. nachstellen können von den Entwicklern.
    Geändert von V14-Oscam (13.09.2015 um 21:43 Uhr)
    Andy

  10. #140
    Senior Mitglied
    Registriert seit
    04.01.2015
    Beiträge
    212
    Total Downloaded
    46,81 MB
    Total Downloaded
    46,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Clarketech ET 9000
     
     
    Box 2:
    Xtrend ET 7500
     
     
    Box 3:
    Mutant HD2400
     
     
    Okay,du zweifelst weiter an deiner Sat anlage

    Die Dämfung des Kathrein Multischalters ist normal und nichts ungewöhnliches.
    Der Wert ist Frequenzabhängig und deshalb von 12-7dB angegeben.
    Wieviel Kabel ist denn noch zwischen Multischalter und Receiver? Wieviel Kabel ist denn zwischen LNB und Multischalter?

    Wenn du die Dämfung des Kathrein als zu hoch empfindest,warum möchtest Du dann mit dem Dämpfungsglied weiter dämpfen? Das verstehe ich dann nicht.

    Wenn Du Pegel gewinnen musst,weil der Multischalter nach deiner Auffassung zu viel dämpft,dann musst Du an anderer Stelle ansetzen.
    Du musst die Kabel kürzen um wenigstens dort noch das ein oder andere dB-chen zu gewinnen.
    Daher kannst du eventuell den Receiver und TV unter den Arm klemmen und mit zum Multischalter nehmen und dort mit kurzen Kabeln testen.
    Die Kabel vom Multischalter zum LNB müssen so kurz wie möglich gehalten werden.also den Multischalter unbedingt in Antennennähe.


Seite 14 von 18 ErsteErste ... 41213141516 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:56 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com