Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22
  1. #11
    Anfänger
    Registriert seit
    17.02.2015
    Beiträge
    28
    Themenstarter
    Total Downloaded
    37,29 MB
    Total Downloaded
    37,29 MB
    ReceiverDankeAktivitäten
    Hallo,

    Hier die Einstellung des Tuners:

    Mutant HD2400 kein SD Bild-imageuploadedbytapatalk1439571126.040662.jpg

    Und hier von der Suche:

    Mutant HD2400 kein SD Bild-imageuploadedbytapatalk1439571181.790369.jpg

    Ich hoffe ich habe Dich richtig verstanden.

    Gruß
    Mirko

    •   Alt Advertising

       

  2. #12
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Mach mal über manuellen Suchlauf

    Mutant HD2400 kein SD Bild-grab.jpg

  3. #13
    Anfänger
    Registriert seit
    17.02.2015
    Beiträge
    28
    Themenstarter
    Total Downloaded
    37,29 MB
    Total Downloaded
    37,29 MB
    ReceiverDankeAktivitäten
    Hallo Thomas,

    Auch der manuelle Suchlauf bringt keine großen Erfolge.

    Das Ergebnis sind 947 Kanäle.

    Sucheinstellung war: Mutant HD2400 kein SD Bild-imageuploadedbytapatalk1439580609.171687.jpg

    Gruß
    Mirko

  4. #14
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.493
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Mirko_2014 Beitrag anzeigen
    Die Empfangswerte, der Sender die gehen, sind ok.
    Was heisst für dich ok wie ist der SNR wert, was sagt der Sat-Finder.

    Klingt irgendwie als stimmt was mit deiner Anlage nicht, das er die schwächeren nicht findet.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #15
    Anfänger
    Registriert seit
    17.02.2015
    Beiträge
    28
    Themenstarter
    Total Downloaded
    37,29 MB
    Total Downloaded
    37,29 MB
    ReceiverDankeAktivitäten
    Ich werte mal die korrekten SNR Werte raussuchen. Die Anlage habe ich bis jetzt ausgeschlossen, da es eine Gemeinschaftsanlage ist. Habe die Box schon beim Nachbarn angeschlossen und es war das gleiche Ergebnis mit der Mutant. Wenn ich die Dreambox anschließe, geht alles Problemlos.

  6. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.493
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Mirko_2014 Beitrag anzeigen
    Wenn ich die Dreambox anschließe, geht alles Problemlos.
    Das muss nicht´s heißen, die Boxen haben unterschiedlich empfindliche Tuner. Kommt auch mal vor das es bei zu starkem Signal probleme giebt.

    Versuche das mal näher einzugrenzen, habe bei meiner mit Sat umd Kabel keine Empfangsprobleme.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #17
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    1.018
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    also ich hatte auch genau dieses Problem. bei mir wurde das durch einen Treiberupdate beseitigt. Vermutlich hast du aich eine satanlahen Kombi die nicht geht. Wie gesagt ging mor ganz genau so, mein Problem wurde aber wohl mit Glück und Zufall behoben. Ich bin mir ziemlich sicher an einer anderen Ankage gehts. Hast da eventuell nen Kumpl wo du das testen könntest.


    Sent from my iPad using Tapatalk

    SOLO4K + 900UHD

  8. #18
    Anfänger
    Registriert seit
    17.02.2015
    Beiträge
    28
    Themenstarter
    Total Downloaded
    37,29 MB
    Total Downloaded
    37,29 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von mike99 Beitrag anzeigen
    Was heisst für dich ok wie ist der SNR wert, was sagt der Sat-Finder.

    Klingt irgendwie als stimmt was mit deiner Anlage nicht, das er die schwächeren nicht findet.
    Hallo Mike,

    Die SNR Werte sind unterschiedlich, von 100% 17.1 db ( bei Transponder 10773 H 22000 3/4 ) bis 0%b0 db ( bei Transponder 12728 V 22000 5/6).

    Damit ist klar warum er die Sender nicht findet. Allerdings ist die Frage, Anlage oder Box.

    Gruß
    Mirko

    Gruß
    Mirko

  9. #19
    Anfänger
    Registriert seit
    17.02.2015
    Beiträge
    28
    Themenstarter
    Total Downloaded
    37,29 MB
    Total Downloaded
    37,29 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von neipe Beitrag anzeigen
    also ich hatte auch genau dieses Problem. bei mir wurde das durch einen Treiberupdate beseitigt. Vermutlich hast du aich eine satanlahen Kombi die nicht geht. Wie gesagt ging mor ganz genau so, mein Problem wurde aber wohl mit Glück und Zufall behoben. Ich bin mir ziemlich sicher an einer anderen Ankage gehts. Hast da eventuell nen Kumpl wo du das testen könntest.


    Sent from my iPad using Tapatalk
    Hallo Neipe,

    Ich werde mal mit der Box zu einen Freund fahren, mal sehen was da rauskommt.

    Gruß
    Mirko

  10. #20
    Senior Mitglied Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    1.157
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    die Baugleiche Ax quadbox hat genau dieselben probs ,wenn nicht alles Hundert Prozent passt hast keine Signal QUALITÄT ,Ich würde auch nochmal die Satdosen bzw Kabel neu abisloieren und oder Kompressionstecker montieren ,die finde ich auch besser.


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:22 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com