Thanks Thanks:  1
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 49
  1. #31
    Senior Mitglied Avatar von John Striker
    Registriert seit
    22.08.2014
    Ort
    OWL
    Beiträge
    294
    Total Downloaded
    657,3 KB
    Total Downloaded
    657,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Box 2:
    Vu+ Solo 4k
     
     
    Box 3:
    Vu+ Uno 4k
     
     
    Probier es doch einfach aus. Mit den neuen Treibern von vor ein paar Tagen sollen die cardreader besser laufen.
    Vu+ Ultimo 4k mit 2TB HDD, FW: VTi 13.0.2; Samsung UE55ES7090 55 Zoll LED FullHD 3D TV; Onkyo TX-NR727 Reciver mit Teufel Ultima 40 Mk2 Surround

    •   Alt Advertising

       

  2. #32
    Senior Mitglied Avatar von Yiruma
    Registriert seit
    06.04.2013
    Beiträge
    542
    Total Downloaded
    101,69 MB
    Total Downloaded
    101,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4k
     
     
    Box 2:
    VU+ Solo 2
     
     
    Laufen die Cardreader sauber mit ner V14 und ner HD01/02?
    Wenn nicht, geht die Kiste direkt zurück.
    Gruß Yiruma

  3. #33
    Anfänger
    Registriert seit
    07.08.2015
    Beiträge
    23
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Probier es doch einfach aus. Mit den neuen Treibern von vor ein paar Tagen sollen die cardreader besser laufen.
    Ja es funktioniert aber nicht ^^ Und man tut sich irgendwie schwer damit, Fehlerbild und Sympthome zu besprechen, wenn man über die Software selbst ned reden darf ^^
    Ich lasse die verbotene Software ... err die Software über die zu sprechen hier verboten ist .... mit den selben einstellungen wie auf der DBox laufen, selbst die reader namen sind da gleich ....
    Auf der Dbox (newnigma image) funktionierts, hier nicht ^^

    Debug meldungen der SW sagen sinngemäß auch nur, das die karte nicht gelesen werden kann ....

    Karte ist ne 0b00 (caid) conax cableciosk ....
    Image ist vom 17.08 ....

    Ciao ....
    Geändert von HBerger (18.08.2015 um 08:39 Uhr)

  4. #34
    Senior Mitglied Avatar von John Striker
    Registriert seit
    22.08.2014
    Ort
    OWL
    Beiträge
    294
    Total Downloaded
    657,3 KB
    Total Downloaded
    657,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Box 2:
    Vu+ Solo 4k
     
     
    Box 3:
    Vu+ Uno 4k
     
     
    Also bei mir läuft damit meine hd02 Karte problemlos
    Vu+ Ultimo 4k mit 2TB HDD, FW: VTi 13.0.2; Samsung UE55ES7090 55 Zoll LED FullHD 3D TV; Onkyo TX-NR727 Reciver mit Teufel Ultima 40 Mk2 Surround

  5. #35
    +Independent Advisor+
    Registriert seit
    17.06.2013
    Beiträge
    1.808
    Total Downloaded
    128,09 MB
    Total Downloaded
    128,09 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Yiruma Beitrag anzeigen
    Laufen die Cardreader sauber mit ner V14 und ner HD01/02?
    Wenn nicht, geht die Kiste direkt zurück.
    Funktioniert ohne problem.
    !Deutsch ist nicht meine mutter sprache, so sprachfehler kann auftreten!

    HD60: TRANSCODING H265 - KODI - HBBTV - IPTV MINISTA (stalker replaced by ministra)
    TOP5:
    Zgemma H9s plus, Mut@nt HD60, Mut@nt/AX HD51 4K, Axas E4HD, VU+ Ultimo 4K



  6. Thanks Yiruma bedankten sich
  7. #36
    Anfänger
    Registriert seit
    07.08.2015
    Beiträge
    23
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Wobei in meinem Falle die Chance recht groß ist, das es sich um den Noob fehler schlecht hin handelt ^^
    mathematisch gesehen gibts 4 möglichkeiten, zumindest ohne die HW Mechanisch zu verändern ... wie man die Karte einlegen kann.

    Leider gibt die Mutant doku sehr zwielichtige ifos raus, wie man die Karte nun genau in den Schacht steckt ^^
    In meiner Doku steht nix, nur ne vage Illustration. da kommt der chip oben nach hinten hin ....
    Vielleicht kriegt man ja beim Hersteller nen Bonus, wenn man die Dokus mit allen 4 Möglichkeiten gesammelt hat ^^

    Ich glaub ich hab aber nur 2 Versucht .... ^^ und wollt die Kiste ned aufschrauben um nachzuschauen

    Also nochmal für 1000%ige Klarheit, wie kommt die Karte rein ?
    CHip unten, laut WTE ....
    Aber dann chip nach vorn oder hinten ?
    Ein Glück das so ne Karte nur 4 eckig ist ^^

    Kanns leider erst heut abend testen ....

    Ciao ....
    Geändert von HBerger (18.08.2015 um 09:37 Uhr)

  8. #37
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    chip hinten unten in den internen Reader

  9. #38
    Senior Mitglied Avatar von John Striker
    Registriert seit
    22.08.2014
    Ort
    OWL
    Beiträge
    294
    Total Downloaded
    657,3 KB
    Total Downloaded
    657,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Box 2:
    Vu+ Solo 4k
     
     
    Box 3:
    Vu+ Uno 4k
     
     
    Genau so. Und bei der richtigen softcam kann man auch sehen, ob die Karte erkannt wurde.
    Vu+ Ultimo 4k mit 2TB HDD, FW: VTi 13.0.2; Samsung UE55ES7090 55 Zoll LED FullHD 3D TV; Onkyo TX-NR727 Reciver mit Teufel Ultima 40 Mk2 Surround

  10. #39
    Avatar von Gundo
    Registriert seit
    15.04.2013
    Beiträge
    576
    Total Downloaded
    8,71 MB
    Total Downloaded
    8,71 MB
    ReceiverDankeAktivitäten
    Ich habe mittlerweile den neuen Treiber bzw. den Cardreader mit meiner Kabelkarte intensiv getestet. Bisher ist kein einziges Problem aufgetreten. Sieht also so aus als ob der Cardreader-Bug bei Kabelkarten beseitigt worden ist. Softcam läuft somit tadelos.

    @HBerger
    Das wird bei dir ein Konfigurationsproblem sein.

    EDIT: Karte steckt bei mir im oberen Schacht, mit Chip nach unten (device = /dev/sci0 )

    Gruß Gundo
    Geändert von Gundo (18.08.2015 um 10:54 Uhr)
    Mutant HD2400 3x DVB-C ATV 6.1
    VuPlus - DUO-2 2x DVB-C ATV 5.3
    GigaBlue QUAD- 2x DVB-S ATV 6.1
    GigaBlue QUAD+ 2x DVB-C ATV 6.1


  11. #40
    Avatar von reißer
    Registriert seit
    27.09.2013
    Beiträge
    696
    Total Downloaded
    235,85 MB
    Total Downloaded
    235,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    Dmsis110
     
     
    Box 3:
    AX HD51
     
     
    Box 4:
    OS nino
     
     
    Habe hier zick verschieden Karten zum testen und es ist egal wo ich die rein stecke , ob oben sci0 oder unten sci1 wenn die config stimmt läuft die in jedem der beiden Reader ohne Probleme mit denn neunen Treibern .
    dem Cardreader Treiber ist auch egal ob es eine Sat oder Kabel Karte ist , der Treiber ist ja für die Hardware der Box zuständig und nicht für die Karten Anbieter , das macht ja die Sof*ca* ................
    gruß Reißer




Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:49 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com