Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Anfänger
    Registriert seit
    27.07.2015
    Beiträge
    21
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    144,33 MB
    Total Downloaded
    144,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Mutant HD51
     
     
    Box 3:
    Mutant HD11
     
     

    Question Infrarot Problem

    Hallo Zusammen,
    ich habe eine HD11 von Mutant die auf keine Infrarot eingaben reagiert.
    Weder auf der Front IR noch auf der ansteckbaren IR Verlängerung.

    Der Log spuckt mir folgendes aus.
    Was gleich ins Auge sticht ist Could not load : I/O errorTrying again with '-nz' option
    Loading: Failed.
    Could not load : I/O error

    Hat sowas schon mal jemand von euch gehabt ?

    Gruß
    StarSurfer

    Code:
    BCM07362500
    
    M0CZS
    L2=1
    LLMB=1
    BrCfg=E30FB7C6
    #@
    
    
    BCM90736A0 CFE v14.2, Endian Mode: Little
    Build Date: 2016-09-06 (v49)
    Copyright (C) Broadcom Corporation.
    
    
    Enabling NAND flash at CS2: TC58NVG1(DEVICE ID=0x98DA9015), ECC Level=8, Spare A                                             rea Size=32
    WINDBOND SPI flash detected: spi_lookup_device_type, mem_type = 40, mem_density                                              = 16
    Size = 4MB, Sector Size 65536, Page Size 256
    
    
    CPU speed:            751MHz
    DDR Frequency:        796 MHz
    DDR Mode:             DDR3
    Total memory(MEMC 0): 512MB
    MEMC 0 DDR Width:     16
    Boot Device:          SPI
    Total flash:          4MB
    RTS VERSION:          Initial RTS Version
    ETH0_PHY:             INT
    ETH0_MDIO_MODE:       1
    ETH0_SPEED:           100
    ETH0_PHYADDR:         1
    
    
    Initializing USB.
    
    
    CFE initialized.
    Starting splash screen.
    Found splash image - Width = 720 Height = 576
    USB: New high speed device connected to bus 0 hub 1 port 2
    USB: New full speed device connected to bus 0 hub 2 port 1
    USB: Lower speed devices not supported under high speed hub
    
    
    Loader:elf Filesys:raw Dev:flash0.kernel File: Options:(null)
    Loading: Failed.
    Could not load : I/O error
    Trying again with '-nz' option
    Loading: Failed.
    Could not load : I/O error
    Loader:elf Filesys:raw Dev:nandflash0.kernel File: Options:(null)
    Loading: 0x80001000/10156112 0x809b0850/222352 Entry address is 0x80791780
    Starting program at 0x80791780

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    1.222
    Thanks (gegeben)
    791
    Thanks (bekommen)
    1103
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Hd51 4k mit OATV 6.4+7.0
     
     
    Box 2:
    Zgemma H7S mit OATV 6.4
     
     
    Box 3:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 4:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Aktuelles image testweise geflasht , oder welche Version werkelt in deiner Box ??

    openATV Nightly Downloads

  3. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.911
    Thanks (gegeben)
    3093
    Thanks (bekommen)
    5505
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Wie es aussieht, fehlt der Kernel. Image per USB neu flashen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. #4
    Anfänger
    Registriert seit
    27.07.2015
    Beiträge
    21
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    144,33 MB
    Total Downloaded
    144,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Mutant HD51
     
     
    Box 3:
    Mutant HD11
     
     
    Alles schon passiert. Box fährt auch vollständig hoch nur ohne Reaktion auf Infrarot.
    Wie meinst du das es fehlt der Kernel ?
    Wenn der fehlen würde, würde die Box doch gar nicht hochfahren oder ?

    Gruß

    StarSurfer
    Geändert von starsurfer (14.05.2021 um 14:16 Uhr)

  5. #5
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    1.222
    Thanks (gegeben)
    791
    Thanks (bekommen)
    1103
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Hd51 4k mit OATV 6.4+7.0
     
     
    Box 2:
    Zgemma H7S mit OATV 6.4
     
     
    Box 3:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 4:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Wenn du ein aktuelles 6.4 image ohne wiederherstellung auf deine Box neu geflasht hast ,
    und dein FB-Geber in Ordnung ist , dann tippe ich mal auf einen Hardware Defekt deiner Box.

  6. #6
    Anfänger
    Registriert seit
    27.07.2015
    Beiträge
    21
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    144,33 MB
    Total Downloaded
    144,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Mutant HD51
     
     
    Box 3:
    Mutant HD11
     
     
    Image hab ich von hier genommen.
    Auf'n USB Stick rauf und Boote lassen.
    Das ein Hardware Defekt vorliegt hab ich auch schon vermutet, aber ich wollte es einfach noch nicht wahr haben, da ich an der Box nichts vorgenommen habe.

    Gruß
    StarSurfer

  7. #7
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    1.222
    Thanks (gegeben)
    791
    Thanks (bekommen)
    1103
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Hd51 4k mit OATV 6.4+7.0
     
     
    Box 2:
    Zgemma H7S mit OATV 6.4
     
     
    Box 3:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 4:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Kannst du denn die Box noch übers WebIF steuern ? (PC bzw. handy )

    Infrarot Problem-fb_axhd11.jpg

  8. #8
    Anfänger
    Registriert seit
    27.07.2015
    Beiträge
    21
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    144,33 MB
    Total Downloaded
    144,33 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Mutant HD51
     
     
    Box 3:
    Mutant HD11
     
     
    Ja das kann ich.

  9. #9
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    1.222
    Thanks (gegeben)
    791
    Thanks (bekommen)
    1103
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Hd51 4k mit OATV 6.4+7.0
     
     
    Box 2:
    Zgemma H7S mit OATV 6.4
     
     
    Box 3:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 4:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Dann Box zur Rep. einsenden oder Neukauf in Erwägung ziehen .
    Mehr fällt mir da auch nicht zu ein .Sorry.

  10. #10
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.754
    Thanks (gegeben)
    708
    Thanks (bekommen)
    1293
    Total Downloaded
    14,87 MB
    Total Downloaded
    14,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Ist das Bild der Fernbedienung welche du im Webinterface siehst identisch mit der richtigen Fernbedienung?
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:14 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com