Thanks Thanks:  5
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    Anfänger
    Registriert seit
    28.05.2013
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    bei mir ist es genauso, busy busy busy..... ist irgendwie eine Lösung in Sicht?

    Gesendet von meinem GT-N7100 mit Tapatalk 4

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    18
    Themenstarter
    Total Downloaded
    3,09 MB
    Total Downloaded
    3,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    MK XP1000
     
     
    Box 4:
    Pingulux
     
     
    Hallo nochmal

    Hatte die Gelegenheit eine Gigablue Quad mit aktuellem OpenATV Image zu testen. Hab natürlich gleich die Platte die ich am mkxp1000 hängen hatte an der Gigablue ausprobiert.

    Das Fehlerbild der mkxp1000 bei Sky HD Aufnahmen war nicht vorhanden. Alles funktionierte wie es soll.

    Woran liegt das Problem mit der SKY HD Aufnahme bei der mkxp1000?

    - Ist die Box zu schwach?
    - Liegts am Treiber?

    Gibt es eine Chance, dass das Problem behoben wird?

    Wenn man auf die Sky HD Aufnahmen verzichten kann ist die Box zu dem Preis Klasse.

    Bin schon am überlegen ob ich mir die Gigablue Quad kaufen soll.

  3. #13
    Anfänger
    Registriert seit
    16.08.2013
    Beiträge
    5
    Total Downloaded
    671,9 KB
    Total Downloaded
    671,9 KB
    ReceiverDankeAktivitäten
    Hallo
    Habe genau das gleiche Problem. Ich habe schon mehrere Platten (3,5 Zoll mit Netzteil, 2,5 Zoll ohne Netzteil, usb 3.0, 2.0) getestet aber es funktioniert nicht:
    USB Stichs mit 32Gb, 16Gb, 8Gb funktionieren ebenfalls nicht.
    Aber USB- Sticks mit 4Gb funktionieren bei mir! (Ist mir aber leider zu wenig.)
    Gruß Edi

  4. Thanks therab bedankten sich
  5. #14
    Anfänger
    Registriert seit
    28.05.2013
    Beiträge
    8
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo Leute,

    was is nun mit der Aufnahme/Timeshift? Ich habe jetzt so lange gewartet und fast wöchentlich Updates gemacht, aber es funktioniert immer noch nicht? Ich bin zwar geduldig, aber langsam wächst mir ein Bart :-(

    Ich bitte endlich um Problemlösung.. Danke!

    Lg


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:54 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com