Thanks Thanks:  3
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    1.179
    Total Downloaded
    492,77 MB
    Total Downloaded
    492,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008 UHD 4K
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    FB7360 gefreetzt
     
     
    Box 4:
    FB3272 (NotfallBox)
     
     

    Mehrere Probleme nach gestrigem ( heutigem) Update

    1. Nach drücken der Standby Taste fährt die Box komplett in den E2 Neustart....

    2. Hoch/Runter Tasten funzen auch nicht mehr.....musste in dem Falle die Keymap.xml ändern...

    PHP-Code:
    <map context="InfobarChannelSelection">
            <
    key id="KEY_LEFT" mapto="switchChannelUp" flags="mr" />
            <
    key id="KEY_RIGHT" mapto="switchChannelDown" flags="mr" />
            <
    key id="KEY_UP" mapto="zapDown" flags="mr" />
            <
    key id="KEY_DOWN" mapto="zapUp" flags="mr" />
            <
    key id="KEY_PREVIOUS" mapto="historyBack" flags="mr" />
            <
    key id="KEY_NEXT" mapto="historyNext" flags="mr" />
            <
    key id="KEY_BACK" mapto="historyBack" flags="mr" />
            <
    key id="KEY_FORWARD" mapto="historyNext" flags="mr" />
            <
    key id="KEY_CHANNELUP" mapto="openServiceList" flags="m" />
            <
    key id="KEY_CHANNELDOWN" mapto="openServiceList" flags="m" />
            <
    key id="BTN_0" mapto="zapUp" flags="mr" />
            <
    key id="BTN_1" mapto="zapDown" flags="mr" />
        </
    map
    Ist beim Update was schiefgelaufen,weil im Gigablue Forum ja von ähnlichen Problemen die Rede ist...

    Gruss
    jorgo

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    1.179
    Themenstarter
    Total Downloaded
    492,77 MB
    Total Downloaded
    492,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 4008 UHD 4K
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    FB7360 gefreetzt
     
     
    Box 4:
    FB3272 (NotfallBox)
     
     
    Nochwas ist mir gerade aufgefallen....
    Ich komme aus dem Videotext mit der EXIT-Taste nicht mehr raus.
    Ich kann zwar alle Seiten aufrufen, aber ich komme nicht mehr raus...:-(

  3. #3
    Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    74
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MK Digital XP 1000
     
     
    @ jorgo

    also ich habe auch diese updates durchgeführt aber kann diese fehler bei mir nicht feststellen.
    ich habe nur ständig probleme mit dem mediaportal da dieser immer wieder abricht und die box neu startet.

  4. #4
    Anfänger
    Registriert seit
    24.05.2013
    Beiträge
    29
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Moin, zusammen

    Was muss ich verstellen damit mir die ECM-Zeit wieder unten in der Infoleiste angezeit wird ???


    Gruss,

  5. #5
    Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    74
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MK Digital XP 1000
     
     
    Menu->Einstellungen->System->Erweiterte Einstellungen->Menu Anpassungen->Einstellungen->Zeige zeit oder so irgendwo da muss man es einstellen können oder du musst einen anderen skin benutzen

    gruß

  6. Thanks Userone bedankten sich
  7. #6
    Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    74
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MK Digital XP 1000
     
     
    was ist die ecm zeit denn genau

  8. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.783
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    standby crash ist morgen gefixt

  9. Thanks jorgo bedankten sich
  10. #8
    Anfänger
    Registriert seit
    24.05.2013
    Beiträge
    29
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Man muss wahrscheinlich einen anderen Skin nehmen !? in den Einstellungen kann ich nichts finden


    Gruss,

  11. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Im ATV4.0 standard Skin geht das nur in der 2nd Infobar



  12. Thanks Userone bedankten sich
  13. #10
    Anfänger
    Registriert seit
    24.05.2013
    Beiträge
    29
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Im ATV4.0 standard Skin geht das nur in der 2nd Infobar

    Moin, Danke ! Habs gefunden ...

    Anstonsten läuft alles Top mit ATV 4.0 !!!


Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com