Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    74
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MK Digital XP 1000
     
     

    Hbbtv vom Feed ACHTUNG

    Hi

    habe gerade das Plugin Hbbtv vom Feed versucht, aber ACHTUNG!!!

    Wenn dies installiert ist fährt der Receiver nicht mehr richtig hoch.

    Receiver startet und sobald er soweit ist bis das TV Bild wieder zu sehen ist kommt ein Greenerror.


    Ich musste diese Plugin über filezilla entfernen.


    Hier ist mal das Logfile dazu!!!!!

    enigma2_crash_1404059956.log

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.524
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Das kann sein.
    Für die ET/XT-Modelle (bei dir XT1000) ist ein spezielles HbbTV notwendig, über deren Supportseite.
    Das darf auch nirgends auf Feeds.
    Aber Danke für die Warnung.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    74
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MK Digital XP 1000
     
     
    Pappi du meinst bestimmt XP 1000 ;-)

    aber kein problem für die Warnung.....ich hoffe nur das ich alles deinstalliert habe.
    Ich habe den ganzen Ordner bei usr--lib---enigma2----python---plugins----extensions komplett entfernt.

    grüße

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wird wohl reichen, am saubersten ist aber wohl du flashed dein Backup



  5. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.524
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Autsch. Irgendwie falsch gelesen.
    Sorry.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #6
    Mitglied
    Registriert seit
    29.11.2013
    Beiträge
    74
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MK Digital XP 1000
     
     
    Thomas ich werd es erst mal so lassen da die Box ja wieder komplett hochfährt.
    Ich hab erstmal keine Lust auf flashen :-) da ich erst die letzten Tage damit beschäftigt war ;-)

    grüße

  7. #7
    Anfänger
    Registriert seit
    03.11.2014
    Ort
    Niederlande
    Beiträge
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    DM7000S
     
     
    Box 2:
    DM800HD-PVR
     
     
    Box 3:
    DM800SE V1
     
     
    Box 4:
    DM8000
     
     
    Box 5:
    MK Digital XP1000
     
     

    HbbTV auf MK Digital XP1000

    Leider die Warnung etwas zu spät gelesen Gestern die HBBTV plugin aus dem Feed heruntergeladen und installiert. XP1000 erneut hochgefahren und GSOD.. Uber Telnet HBBTV wieder entfernt und Box lief wieder..

    Laut Warnung muss eine HBBTV vom Hersteller installiert werden..

    Finde beim Hersteller nichts von diesem HBBTV.

    Wie gehe ich jetzt weiter? Habe schon die OpenATV Opera browser installier aber möchte gerne HBBTV mal ausprobieren.. Kann jeder helfen?

  8. #8
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das war mal am 29.6 das schon mega lange gefixt

  9. #9
    Anfänger
    Registriert seit
    03.11.2014
    Ort
    Niederlande
    Beiträge
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    DM7000S
     
     
    Box 2:
    DM800HD-PVR
     
     
    Box 3:
    DM800SE V1
     
     
    Box 4:
    DM8000
     
     
    Box 5:
    MK Digital XP1000
     
     
    Wirklich? Warum dann Gestern ein GSOD nach dem installation. Habe keine andere Plugins geladen.. Was hab ich da falsch gemacht?

  10. #10
    Anfänger
    Registriert seit
    03.11.2014
    Ort
    Niederlande
    Beiträge
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    DM7000S
     
     
    Box 2:
    DM800HD-PVR
     
     
    Box 3:
    DM800SE V1
     
     
    Box 4:
    DM8000
     
     
    Box 5:
    MK Digital XP1000
     
     
    Anders gefragt. Google und andere Foren geben kein erlass. Welches HbbTV Plugin installiere ich im XP1000 damit holländischen HbbTV functioniert? Habe Opera browser und HbbTV fom Feed nochmal versucht. Sobald NPO1, 2 oder 3 gewählt wird stürtzt die XP1000 ab mit Grünes Bild...


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com