Thanks Thanks:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30
  1. #21
    Anfänger
    Registriert seit
    04.12.2013
    Beiträge
    20
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MaxDigital XP1000
     
     
    Hatte ich auch schon gemacht geht auch nicht. Schreibt dann das eine Datei cv oder so fehlt.

    Gesendet von meinem LG-D802 mit Tapatalk-4 now Free

    •   Alt Advertising

       

  2. #22
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Dann poste doch mal genau was da fehlt dann kann man das evtl. lösen.
    So kommen wir sonst nicht weiter.
    Auch mal versuchen zu loggen und dein Fehler reproduzieren. Vielleicht steht dann was im Log.

    über Telnet folgendes eingeben:

    Code:
    init 4
    enigma2 > /tmp/debug.log 2>&1
    mit STRG+C brichst du dann alles ab.
    Kopiere dann die debug.log aus dem /tmp Verzeichnis raus per FTP und hänge sie hier mal an auch evtl. mit den Screenshots was du machst beim einstellen.

    Danach kannst du via Telnet:
    Code:
    init 3
    eingeben und dein Receiver startet ganz normal wieder

  3. #23
    Anfänger
    Registriert seit
    04.12.2013
    Beiträge
    20
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MaxDigital XP1000
     
     
    Es gibt keinen Log weil die Box ja nicht abstürzt ich schalte die ja selber aus. Und bei der Version die ich über die Box downloade bekomme ich keine Fehlermeldung.

  4. #24
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    hast du das plug auch mal mit rot deinstalliert und erneut geladen, was sind noch für plugs auf de4 box
    Gruß Frank

  5. #25
    Anfänger
    Registriert seit
    04.12.2013
    Beiträge
    20
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MaxDigital XP1000
     
     
    Habe mal ein Foto gemacht.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 2 Probleme mit neuer XP1000-cam00044.jpg  

  6. #26
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    noch ein Foto von den fritzeinstellungen bitte
    Gruß Frank

  7. #27
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von P900 Beitrag anzeigen
    Es gibt keinen Log weil die Box ja nicht abstürzt ich schalte die ja selber aus. Und bei der Version die ich über die Box downloade bekomme ich keine Fehlermeldung.
    Lese mal nochmal richtig durch. Warum kann man nicht mal richtig bis zum ENDE lesen ???
    Zitat Zitat von satinfo Beitrag anzeigen
    Dann poste doch mal genau was da fehlt dann kann man das evtl. lösen.
    So kommen wir sonst nicht weiter.
    Auch mal versuchen zu loggen und dein Fehler reproduzieren. Vielleicht steht dann was im Log.

    über Telnet folgendes eingeben:

    Code:
    init 4
    enigma2 > /tmp/debug.log 2>&1
    mit STRG+C brichst du dann alles ab.
    Kopiere dann die debug.log aus dem /tmp Verzeichnis raus per FTP und hänge sie hier mal an auch evtl. mit den Screenshots was du machst beim einstellen.

    Danach kannst du via Telnet:
    Code:
    init 3
    eingeben und dein Receiver startet ganz normal wieder

  8. #28
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    die box einfach komplett neu flashen und dann wird das schon gehen, hab noch nie Probleme mit dem plug gehabt.
    Gruß Frank

  9. #29
    Anfänger
    Registriert seit
    04.12.2013
    Beiträge
    20
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    MaxDigital XP1000
     
     
    Wie nimmt man eigentlich Einstellungen im Media Center vor wie beim Wetter?

  10. #30
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    blaue taste im Weather --> grüne taste für hinzufügen, dann die Stadt eingeben, der Location code sollte dann mit gelbe Taste ( search code) automatisch gefunden werden, bzw eine Auswahlliste wird angezeigt.
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com