Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    889
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten

    mini DLNA aktiviert , startet Mgcamd nicht mehr

    Habe gestern das Aktuelle Openatv vom 21 6 13 installiert ,sobald ich mini Dlna installiere und starte ,startet meine Mgcamd Nicht mehr ,wie kann das sein.
    früher war das nicht so ,das muss seit paar images so sein , das Popup (mit media play wiedergeben) erscheint übrigens auch nett mehr .

    Könnt ihr mir helfen.


    danke vinne

    •   Alt Advertising

       

  2. #2
    Avatar von vinne
    Registriert seit
    06.04.2013
    Beiträge
    889
    Themenstarter
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    keiner mit diesem prob


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com