Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    18.02.2015
    Beiträge
    3
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten

    Tonausgabe im Standby

    Servus zusammen,

    ich hab ein Problem bei der Tonausgabe. Über ein Toslink-Kabel hab ich ein Sounddeck angeschlossen, welches immer automatisch an- und ausschaltet, sobald ein Tonsignal vorhanden bzw nicht vorhanden ist.


    Problem die Force 2 gibt auch im Standby ein leises Rauschen von sich. Mein Sounddeck schaltet sich also immer automatisch ein bzw nicht mehr aus.


    Hat irgendjemand eine Idee? Ist das ein Hardware oder ein Software-Problem?




    Danke schon mal

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.456
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wenn die Box startet, und dann im Betrieb ist, wird der Ton über TOS-Link ausgegeben. Dadurch wird dein Sounddeck schon eingeschaltet?
    Wenn du dann die Box per Fernbedienung in den Standby schaltest, wird der HDMI-Ausgang dektiviert, so dass daran angeschlossene Geräte kein digitales Signal mehr bekommen. Die Sendediode aller meiner Boxen ist im Standby aber weiterhein aktiv, es werden nur keine Daten mehr übertragen.
    Dann müßtest jetzt mal das Sounddeck ganz leise steuern, die Box einschalten, und an der Box 100% Pegel einstellen (das wäre übrigens normale Tonausgabe).
    Wenn du jetzt am Sounddeck normale, angenehme Laustärke einstellst, und dann die Box in den Standby schickst, rauscht es immernoch?
    Oder müßtest du dazu deutlich lauter stellen? Dann ist doch der Verstärker des Sounddecks Mist (deshalb auch an der Box auf 100% Pegel fahren, damit das Grundrauschen des Verstärkers des Sounddecks nur gering verstärkt werden muss).
    Geändert von Papi2000 (12.12.2015 um 12:50 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Anfänger
    Registriert seit
    18.02.2015
    Beiträge
    3
    Themenstarter
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    Wenn die Box startet, und dann im Betrieb ist, wird der Ton über TOS-Link ausgegeben. Dadurch wird dein Sounddeck schon eingeschaltet?
    Im Prinzip ja. Da das Sounddeck aber nie abschaltet, bzw nach manuellen abschalten, wieder automatisch startet, ist das Sounddeck schon vor dem Anschalten der Force 2 aktiv.

    Wenn du jetzt am Sounddeck normale, angenehme Laustärke einstellst, und dann die Box in den Standby schickst, rauscht es immernoch?
    Naja Rauschen... Das ist so oder so nur ganz minimal. Das Rauschen hört man nur wenn man wirlich direkt vor der Sounddeck sitzt. Sobald man einen Abstand von ein zwei Meter hat, hört man nichts mehr.
    Aber auch wenn ich den Ton am Sounddeck möglichst weit runter drehe, schaltet es automatisch an, sobald ich die Force2 (im Standby) mit dem Toslink-Kabel verbinde.


    Mit meiner Vu+ Solo und Cinch hat es das Problem nie gegeben.

  4. #4
    Anfänger
    Registriert seit
    18.02.2015
    Beiträge
    3
    Themenstarter
    Total Downloaded
    129,2 KB
    Total Downloaded
    129,2 KB
    ReceiverDankeAktivitäten
    keiner mehr eine idee?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:11 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com