Thanks Thanks:  1
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    06.10.2015
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Megasat Iqon Force 2 großes Problem

    Habe eine neue Megasat Iqon Force 2 gekauft sie war ganz neu . Das Problem mit dieser Box ist , wenn ich Sie anmache dann startet sie nicht und die Blaue LED leuchtet nur was soll ich machen zurückschicken oder gibt es eine Möglichkeit sie zum laufen zu bringen, oder muss ich sie zurückschicken?

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.642
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    nur blaue led auch kein bild am hdmi bei dir ?

    wenn das so ist einpacken und zum Händler senden


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Anfänger
    Registriert seit
    11.05.2014
    Beiträge
    23
    Total Downloaded
    41,73 MB
    Total Downloaded
    41,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    Megasat Force 2
     
     
    Versuch mal erst Fernseher,dann Box einschalten.

  4. #4
    Anfänger
    Registriert seit
    06.10.2015
    Beiträge
    5
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja es leuchtet nur die LED und kein Bild

  5. #5
    Avatar von dridrudradro
    Registriert seit
    05.04.2013
    Beiträge
    241
    Total Downloaded
    7,46 MB
    Total Downloaded
    7,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K SE
     
     
    Box 2:
    Mut@nt HD51 4K
     
     
    Box 3:
    HD2400
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Gigablue UE
     
     
    Fummel nicht dran rum wenn sie neu ist!
    Zurück zum Händler!


    ipa

    Boxen: mut@nt HD 2400 mit OpenATV / mut@nt HD 51 mit OpenATV / Gigabkue Quad und Ultra UE mit OpenATV


  6. Thanks laptan bedankten sich
  7. #6
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.683
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Es gab mal Probleme mit dem Bootloader, eventuell ist das so eine Box. Schick Sie ein.


    Receiver I: Ax Triplex (Image Vers. 6.2 vom: 20180917)
    Receiver II: VU+ Zero (Image Vers. 6.2 vom: 20180917)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)





Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com