Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    11
    Total Downloaded
    60,94 MB
    Total Downloaded
    60,94 MB
    ReceiverDankeAktivitäten

    Probleme nach Image Flash

    So heute habe ich mein Receiver wieder bekommen angeschlossen bis 22% bleibt stehen fährt nicht hoch ich denk kann passieren aus an 49% aus an 49% Schmeiße 5.1 mal rein ohne Probleme installiert nach 5minuten friert das Bild ein kann nicht machen 3..4 mal neu installiert immer das selbe friert ein tut sich nicht ich muss aber glück haben oder sind die wirklich Schrott?.
    Geändert von Dre@m (22.08.2015 um 00:28 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von nettraxx
    Registriert seit
    17.11.2013
    Beiträge
    414
    Total Downloaded
    2,93 MB
    Total Downloaded
    2,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM 900
     
     
    nimm mal einen anderen USB-Stick

  3. #3
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.666
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Dein Beitrag wurde zu einem eigene Thema gemacht, da dies nichts mit dem Empfangs Problem zu tun hat. Bitte. Fehler nicht miteinander vermischen.

    Hier er hilft wie immer ein Crash Log, weiter.


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20180207)
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20180206)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  4. #4
    Senior Mitglied Avatar von x-man
    Registriert seit
    07.04.2013
    Beiträge
    117
    Total Downloaded
    1,89 MB
    Total Downloaded
    1,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51
     
     
    Box 2:
    AX Quadbox HD2400
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Formuler F1
     
     
    Wo finde ich ein Crash Log?

  5. #5
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.272
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Unter /home/root/logs
    Geändert von giopet (08.11.2015 um 15:14 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. #6
    Senior Mitglied Avatar von x-man
    Registriert seit
    07.04.2013
    Beiträge
    117
    Total Downloaded
    1,89 MB
    Total Downloaded
    1,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51
     
     
    Box 2:
    AX Quadbox HD2400
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Formuler F1
     
     
    Grazie Giopet..

  7. #7
    Senior Mitglied Avatar von x-man
    Registriert seit
    07.04.2013
    Beiträge
    117
    Total Downloaded
    1,89 MB
    Total Downloaded
    1,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51
     
     
    Box 2:
    AX Quadbox HD2400
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Formuler F1
     
     
    Komisch, der Force1 schaltet sich allein aus und dann rebootet ..das wiederholt sich oft...
    Hat jemand das auch ?

  8. #8
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.666
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Wie oben schon von @giopet geschrieben


    Zitat Zitat von giopet Beitrag anzeigen
    Unter /home/root/logs
    Nach Auftreten des Fehlers das debug Log kopieren und hier posten.
    Wenn da keine Log Datei vorhanden ist, dass Debug Log unter Menü - System - Logs aktivieren


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20180207)
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20180206)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)





Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com